Google
[Mégane II] Consommation accrue de 1.5l/100km!
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
thmar
Nouveau
Inscrit le: 19 Fév 2009
Messages: 25
Message Ven 15 Jan, 2010 09:27:14
 
Salut,
J'ai une Mégane II 1.5dci 105cv de fin 2005 (73000km).
Avec cette voiture, j'ai toujours été super content de la conso moyenne (ODB) particulièrement basse : 4.7L l'été / 5.2L l'hiver.
Mais là depuis quelques semaines, la consommation moyenne (hiver) dépasse les 6.5L. Alors évidemment je sais qu'en hiver on consomme plus mais par rapport aux moyennes des hivers précédents, ça fait quand même près de 1.5L de plus!!!
J'ai pas non plus eu le pieds lourd tout d'un coup.
En fait, j'ai remarqué que la conso avait monté surtout depuis que j'ai fait faire la grosse révision (avec changement de tous les fitres) à 60000km. Ca aurait du être l'inverse normalement...
Sinon je remarque qu'au bout d'un moment, quand le moteur devient un peu plus chaud, j'entends un petit clic côté moteur et la conso a tendance à baisser. Mais avant bonjour les valeurs : 12-15L/100km...

Quelqu'un aurait une idée de quoi ça pourrait venir?
Merci pour tous vos tuyaux!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Ven 15 Jan, 2010 13:03:34
 
Clic, comme celui du compresseur de Clim ?

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Vince Clorto
Losange de Carton
Inscrit le: 28 Déc 2006
Messages: 271
Message Ven 15 Jan, 2010 13:26:48
 
Salut thmar,

Pour info, la conso moyenne de ma Lag.III est passée depuis le grand froid de 6,8 l/100 à 8,1 l/100 sur parcours et utilisation indentique. :irony:

Et je ne fais pas parti de ceux qui font tourner le moteur 1/4h le matin avant d'enclancher le premier rapport...au pire juste le temps de gratter un peu le pare brise. :aw2:

J'avais noté ce phénomène en hivers également sur ma Lag.II 2.2 dCI.

Tu peux jetter un coup d'oeil à l'ODB conso instantanée la première minute à froid...Etonnant :tourni:

_________________
Laguna III - 2.0 dCI 150 FAP DYNAMIQUE BVM6
Espace IV.1 - 3.5 V6 PRIVILEGE BVA5
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RVFR
Nouveau
avatar
Inscrit le: 03 Nov 2009
Messages: 45
Message Ven 15 Jan, 2010 15:31:42
 
J'ai lu récemment sur ce forum qu'une résistance électrique (de 2 KW il me semble) se mettait en fonctionnement tant que le moteur n'était pas capable de fournir lui-même la chaleur demandée par le système de ventilation/chauffage. Le clic que tu entends est peut-être le relais qui éteint cette résistance.
Tu peux donc essayer de mettre la température de consigne au minimum (sur mon Scenic, c'est 15°C) et voir si ça réduit ta conso.
Depuis que je sais ça, je mets cette valeur minimale à chaque départ à froid, et j'attends que le moteur ait chauffé suffisamment avant de remettre une température de consigne normale (20 ou 21°C).

_________________
Scenic II Confort Expression 1.5 dCI 100 (chassis court) de 2005, et accessoirement ancien heureux propriétaire d'un VFR 750
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thmar
Nouveau
Inscrit le: 19 Fév 2009
Messages: 25
Message Ven 15 Jan, 2010 15:38:58
 
Salut Robocop91,
C'est un peu difficile à décrire.
Disons que lorsque le moteur est froid au démarrage, il consomme beaucoup (>12L en accélérant légèrement :aw: ). Puis vient un moment où le moteur commence à chauffer et à partir d'une certaine vitesse (disons 60km/h en 4è), j'entends un petit déclic, comme une vanne ou valve qui s'ouvre ou qui se ferme puis la conso instant. réduit fortement (5L).
J'ai l'impression que ce déclic arrive plus tard que d'habitude et du coup ma conso moyenne s'enflamme.
Pour info la clim est stoppée en cette période.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thmar
Nouveau
Inscrit le: 19 Fév 2009
Messages: 25
Message Ven 15 Jan, 2010 15:44:14
 
Salut RVFR!
C'est vrai que ce déclic pourrait être un bruit de relais.
Par contre, je peux te dire que résistance ou pas, ma titine met un sacré bout de temps à chauffer. Tu sens un peu de chaleur qu'après 15 bonnes minutes. :-/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pub2n
Losange de Carton
avatar
Inscrit le: 07 Avr 2008
Messages: 470
Localisation: Quelque part entre les hermines et Brocéliande
Message Ven 15 Jan, 2010 15:44:47
 
RVFR a écrit:
J'ai lu récemment sur ce forum qu'une résistance électrique (de 2 KW il me semble) se mettait en fonctionnement tant que le moteur n'était pas capable de fournir lui-même la chaleur demandée par le système de ventilation/chauffage.

Il y a 3 modèle de résistances sur le 1.5 DCI , 2 de 1000 w et une de 1800 w
Le clic peut être aussi le relais de pré/post chauffage ... qui ne se met en route que par température très froides ;)

_________________
A connu un Espace 89 2,1 TD, revendu après 450 000 km,
Espace III RXE 2.2 DT long de 99 et 480 000 km ensemble
Scenic II.1 DCI 100 Confort Expression 05/05 avec 198 000 km Bielles HS en quelques km sur 4 voies ... remplacé par des chevrons ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RVFR
Nouveau
avatar
Inscrit le: 03 Nov 2009
Messages: 45
Message Ven 15 Jan, 2010 15:54:12
 
RVFR a écrit:
[...] Tu peux donc essayer de mettre la température de consigne au minimum (sur mon Scenic, c'est 15°C) et voir si ça réduit ta conso. [...]

En plus, j'arrête carrément la ventilation. Comme ça, je pense que le chauffage ne se met pas du tout en fonctionnement.
Mais ma voiture couche en parking souterrain (il y fait 15°C minimum), donc je n'ai pas les problèmes de buée et de froid extrême.

_________________
Scenic II Confort Expression 1.5 dCI 100 (chassis court) de 2005, et accessoirement ancien heureux propriétaire d'un VFR 750
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RVFR
Nouveau
avatar
Inscrit le: 03 Nov 2009
Messages: 45
Message Ven 15 Jan, 2010 16:03:26
 
thmar a écrit:
Salut RVFR!
C'est vrai que ce déclic pourrait être un bruit de relais.
Par contre, je peux te dire que résistance ou pas, ma titine met un sacré bout de temps à chauffer. Tu sens un peu de chaleur qu'après 15 bonnes minutes. :-/

15 min à faible vitesse (genre en ville) ou 15 min de route (à plus de ~80 km/h) ?
Car je constate que mon moteur chauffe beaucoup plus vite si je fais immédiatement de la route (normal, il tourne plus vite).

_________________
Scenic II Confort Expression 1.5 dCI 100 (chassis court) de 2005, et accessoirement ancien heureux propriétaire d'un VFR 750
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RVFR
Nouveau
avatar
Inscrit le: 03 Nov 2009
Messages: 45
Message Ven 15 Jan, 2010 21:39:32
 
thmar a écrit:
Par contre, je peux te dire que résistance ou pas, ma titine met un sacré bout de temps à chauffer. Tu sens un peu de chaleur qu'après 15 bonnes minutes. :-/

Si je comprends bien, ton habitacle ne s'est pas réchauffé avant 15 min, et ce n'est que lorsque le moteur devient chaud qu'il te le réchauffe. Dans ce cas, est-ce que les résistances (ou quelque chose en rapport) ne seraient pas H.S., ce qui entraînerait une surconsommation électrique (et donc de carburant) ?

_________________
Scenic II Confort Expression 1.5 dCI 100 (chassis court) de 2005, et accessoirement ancien heureux propriétaire d'un VFR 750
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Ven 15 Jan, 2010 21:48:14
 
thmar a écrit:
Par contre, je peux te dire que résistance ou pas, ma titine met un sacré bout de temps à chauffer. Tu sens un peu de chaleur qu'après 15 bonnes minutes.


Celle d'un copain met à peu prêt le même temps. (1.5 dci 105 phase 2)

Je ne suis pas sur qu'il y ai des résistances additionnels sur ces voitures.
A vérifier.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
RVFR
Nouveau
avatar
Inscrit le: 03 Nov 2009
Messages: 45
Message Jeu 21 Jan, 2010 18:02:49
 
Sinon, est-ce que ça ne pourrait pas venir de l'encrassement du moteur ? Je pense notamment à la vanne EGR...

_________________
Scenic II Confort Expression 1.5 dCI 100 (chassis court) de 2005, et accessoirement ancien heureux propriétaire d'un VFR 750
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thmar
Nouveau
Inscrit le: 19 Fév 2009
Messages: 25
Message Ven 22 Jan, 2010 11:01:49
 
Salut RVFR,
En fait j'avais bien pensé à la vanne EGR mais j'ai lu aussi que quand c'était le cas, on fumait tout noir, ce qui n'est pas le cas.
En ce moment, je fais des tests avec tous les régimes possibles, vitesses, équipement éteints pour essayer de revenir à ma conso moyenne normale.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bern42
Nouveau
Inscrit le: 16 Juin 2007
Messages: 14
Message Mar 26 Jan, 2010 09:58:13
 
J'ai le meme probleme sur ma laguna 2 2.2 dci ; en fait c'est l'ordinateur de bord qui est devenu completement fou; apres plusieurs suivis et bilan ( je suis un ingenieur en instrumentation scientifique) sur pres de deux mois l'ordinateur de bord se "plante" de 20% en exces sur la consommation moyenne ; je ne sais pas comment remedier a ceci ; il faudrait reeyalonner l'odb
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RVFR
Nouveau
avatar
Inscrit le: 03 Nov 2009
Messages: 45
Message Mar 26 Jan, 2010 10:09:41
 
Merci pour cette piste intéressante 'bern42'.
Il faudrait que thmar compare sa conso moyenne calculée à la main à celle indiquée par l'ODB, pour le même plein.

_________________
Scenic II Confort Expression 1.5 dCI 100 (chassis court) de 2005, et accessoirement ancien heureux propriétaire d'un VFR 750
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 26 Jan, 2010 10:31:14
 
Accordiola1 a écrit:
thmar a écrit:
Par contre, je peux te dire que résistance ou pas, ma titine met un sacré bout de temps à chauffer. Tu sens un peu de chaleur qu'après 15 bonnes minutes.


Celle d'un copain met à peu prêt le même temps. (1.5 dci 105 phase 2)

Je ne suis pas sur qu'il y ai des résistances additionnels sur ces voitures.
A vérifier.


Sur la mienne (1,5 dci 105 phase 2 dynamique) j'ai du chauffage instantanément , grâce au résistance électrique incorporé au circuit d'air.
Par conte je ne sais pas si c'est monté sur toutes les finitions .
Je pensais que oui . :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bern42
Nouveau
Inscrit le: 16 Juin 2007
Messages: 14
Message Mar 26 Jan, 2010 10:57:03
 
pour verifier ceci il faut tout au long d'un plein faire un "bilan carre" apres avoir consomme a peu pres un quart pui un demi reservoir; apres avoir fait un raz des consommations moyennes etc etc on doit avoir constamment carburant consomme+restereservoir = reservoir plein
sur laguna 2 on a le reste reservoir en appuyant sor le bouton raz odb puis en mettant la carte ; on voit alors sur odb diverses indications restereservoir puis test batterie hs puis test reservoir vide ; puis eventuellemnt defaut memorisee; en mesurant cette valeur des que l'aon a fait le plein on peut verifier que le reste reservoir = valeur du reservoir plein ex: sur laguna 2 70 litres;
pour mon compte ce matin voici mon bilan :
reste 41 litres +consomme 37litres = 78 litres alors que je devrai avoir 70litres
en fait j'ai consomme seulement 29 litres au lieu de 37 soit erreur odb d'environ 25% ; c'est tellment gros que l'on est a peu pres sur que c'est l'odb qui "se plante"
je suppose que l'on peut connaitre facilement le reste reservoir sur la megane mais je ne sais comment il faut faire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RVFR
Nouveau
avatar
Inscrit le: 03 Nov 2009
Messages: 45
Message Mer 27 Jan, 2010 15:38:54
 
Plus de détails concernant la mise en route des résistances de chauffage (merci à 'president' :) ) :
http://www.planeterenault.com/forum/scenic-ii-resistance-..itacle-t1292-18.html

_________________
Scenic II Confort Expression 1.5 dCI 100 (chassis court) de 2005, et accessoirement ancien heureux propriétaire d'un VFR 750
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google