Google
[Mégane II] Climatisation fonctionne uniquement d'un côté
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
iliasky
Nouveau
Inscrit le: 12 Juin 2016
Messages: 11
Message Mar 06 Juin, 2017 16:56:45
 
Bonjour.
Je possède une Mégane 2 cc 1.9 dci 130 fap avec 170.000km. Annee 2006.
Il y a environ 1 mois j'ai fait recharger ma climatisation chez Renault.
La clim fonctionnait parfaitement à la sortie du garage. Quelques jours plus tard, sur l'autoroute, j'ai entendu une sorte de craquement derrière l aération centrale, alors que la clim était en fonctionnement.
Depuis elle ne fonctionne que du côté passager. Du côté conducteur il n'y a que de l'air chaud.

Savez vous d'où peut venir le problème ?
Merci d avance.
Cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 738
Localisation: Sud 78
Message Mar 06 Juin, 2017 18:46:39
 
Ça sent le volet de mixage HS.. Rien à voir avec la recharge de clim.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 191.000km

Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 233.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google