[Mégane II] Claquement suite changement moteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Didier42240
Petit nouveau
Inscrit le: 12 Nov 2017
Messages: 7
Message Dim 12 Nov, 2017 19:52
 
Bonjour j'ai changer le moteur de ma megane 2 dci 100 cv après qu'une vbielle est couler j'ai récupéré mes injecteur d'origine mais pas la pompe à injection je précise que je n'est pas remis les injecteur dans les meme cilyndre qu'à l'origine et lorsque je démarre le moteur claque fort est semble bride cependant lorsque je débranche la fiche de l'injecter coter volant moteur le bruit diminu . Merci de Vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 350
Localisation: Bretagne
Message Dim 12 Nov, 2017 20:12
 
Salut !

As-tu fait un apprentissage des injecteurs ?
last_editDernière édition par floflorian29 le Dim 12 Nov, 2017 20:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Didier42240
Petit nouveau
Inscrit le: 12 Nov 2017
Messages: 7
Message Dim 12 Nov, 2017 20:20
 
Bonsoir non je ne les est pas reprogrammer vu que jai garder les meme
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Didier42240
Petit nouveau
Inscrit le: 12 Nov 2017
Messages: 7
Message Dim 12 Nov, 2017 20:36
 
Jai peut-être oublier de remettre les joint
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Didier42240
Petit nouveau
Inscrit le: 12 Nov 2017
Messages: 7
Message Dim 12 Nov, 2017 20:49
 
Jai peut-être oublier de remettre les joint
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3543
Localisation: 78 - Viroflay
Message Dim 12 Nov, 2017 23:06
 
ne faut il pas remettre les injecteurs dans le bon ordre si tu ne reprogrammes pas leurs codes ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Didier42240
Petit nouveau
Inscrit le: 12 Nov 2017
Messages: 7
Message Dim 12 Nov, 2017 23:22
 
Peut être bien mais la programmation devrait empêcher de démarrer le véhicule ? Pensez vous qu'un tel bruit peu venir de sa
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 350
Localisation: Bretagne
Message Lun 13 Nov, 2017 05:27
 
Il faut remettre les injecteurs au même endroit que sur le précédent moteur, sinon un réapprentissage est nécessaire;

Concernant les joints, vérifient si tu les as bien posé en même temps que tu remettras les injecteurs à leur place, ils ne sont pas appelés "joint d'étanchéité haute pression" pour rien :sifflote:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Didier42240
Petit nouveau
Inscrit le: 12 Nov 2017
Messages: 7
Message Lun 13 Nov, 2017 12:32
 
Bonjour merci jai aussi une fiche que je n'est pa trouver l'emplacement coter distribué cela peut il avoir un rapport
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: