Google
[Mégane II] Changement boite + embrayage = problème.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
BenBD64
Petit nouveau
Inscrit le: 04 Aoû 2017
Messages: 7
Localisation: Pays Basque
Message Ven 04 Aoû, 2017 21:29:37
 
Bonsoir à tous.

Je suis nouveau ici, dans l'espoir que vous me sauviez la vie (enfin, surtout celle de ma megane).

J'ai une megane 2 de 2006, essence (1,6), avec maintenant 180.000km
Depuis quelques mois (même années), la boite montrait des signes de faiblesses (rétrogradage de 5>4 difficile, et surtout les roulements qui faisaient de plus en plus de bruits).

Je me suis donc dit qu'il était temps de changer la boite + l'embrayage.
J'ai donc commandé une boite avec 80.000km, garantie 3 mois, une JH3 142, comme la mienne :mrgreen:

On l'a monté hier (j'y connais rien, c'est un collègue qui l'a fait), et comme il était tard, on a pas testé la voiture (à l'arrêt ça avait l'air de fonctionner)

Ce soir test : et la, c'est le drame.
Certaines vitesses passent très mal. Notamment la 3, qui passe mal 90% du temps. Les autres passent bien 90% du temps, même si j'ai l'impression que la 1 et la 4 ont peut être quelques ratés aussi.
Les autres passent pas mal, la 5 mieux qu'avant, les roulements ne font donc plus de bruit...
Mais si je dois rouler sans passer la 3eme, ça va pas le faire :(

Bref, avant de contacter le vendeur, de faire jouer la garantie de 3 mois, et de chercher une autre boite.... auriez vous une idée de ce qui peut merder ?

Les vitesses passent très bien à l'arrêt, mais en roulant la 3 passe quasiment jamais (sauf à jouer comme un porc avec le levier, ou à faire du double, voire triple débrayage).

Bref, c'est la memerde... :cry:
last_editDernière édition par Transam le Sam 05 Aoû, 2017 01:16:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
BenBD64
Petit nouveau
Inscrit le: 04 Aoû 2017
Messages: 7
Localisation: Pays Basque
Message Ven 04 Aoû, 2017 21:32:29
 
Edit : wouaaaaaah, le titre est plein de faute, et c'est en Master II au lieu de Megane II... la honte pour un premier message :oops:

J'arrive pas à éditer...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Modérateur PR émérite
avatar
Inscrit le: 17 Mar 2007
Messages: 9775
Localisation: Alsace
Message Sam 05 Aoû, 2017 01:17:49
 
C'est corrigé!

Bienvenue parmi nous! :wink:

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
BenBD64
Petit nouveau
Inscrit le: 04 Aoû 2017
Messages: 7
Localisation: Pays Basque
Message Dim 06 Aoû, 2017 21:12:21
 
Je reviens avec mon problème :mrgreen:

On a redémonter la voiture, ressorti la nouvelle boite reçue.
Et on a remarqué un truc étrange dessus. Les numéros de séries Renault (8200xxxxxx) correspondent sur une partie de la boite, mais sur une autre partie, les 2 boîtes n'ont pas le même numéro.

Et en le tapant sur Google, je tombe sur des annonces de BV pour megane 1,4 (moi c'est une 1,6).

Je me demande si la boite achetée, n'avait pas été modifiée.


Pour être précis, sur l'ancienne boite, c'est gravé d'un côté 8200553268
Sur la nouvelle : 8200553259

Et sur l'autre partie de la boite, les 2 numéros sont les mêmes (8200276017)

Bref, très très étrange.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 423
Message Dim 06 Aoû, 2017 23:24:14
 
Ce qui compte ç est le jh3 142
Le reste peut être du a une modif d une pièce (renforcement/ evolution fiabilité)
La dernière fous que cela m est arriver La boite était hs j essayer de règle La tringlerie en vain
La ç est à câble a moin que votre câble soi usée ou votre embrayage mal poser
(Butée ,purge,etc) Il n y a pas d autre solution
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
BenBD64
Petit nouveau
Inscrit le: 04 Aoû 2017
Messages: 7
Localisation: Pays Basque
Message Lun 07 Aoû, 2017 11:15:37
 
On y a pensé au câble, à vue d'œil il a lair bon. Pour les purges, on en a fait 50 :mrgreen: il reste pas une seule mini bulle d'air. Et on a vérifié l'embrayage et la butée hier soir (c'est ce kit la : https://www.oscaro.com/kit-d-embrayage-luk-620-3119-33-4373459-479-p )

Enfin, on a appelé la casse qui nous a envoyé l'actuelle, ils nous en renvoient une autre, par palette, aujourdhui. Gratuitement. Coup de chance, ils ont rentré une autre JH3 142 récemment.

À suivre :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google