Google
[Mégane II] Bruit moteur ? support moteur ? ?
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
oxbow41
Petit nouveau
Inscrit le: 30 Aoû 2012
Messages: 9
Message Mar 05 Nov, 2013 18:29:19
 
Bonjour à tous,

Malgré le changement du support moteur droite ( celui à côté de la distri ) ma mégane 2 ( 1.9 dci 120 ) fait encore ce bruit là.

http://www.youtube.com/watch?v=8ngR9zYbmMM.

D'après vous, cela vient il du support moteur inférieur ??

Merci.
last_editDernière édition par oxbow41 le Lun 11 Nov, 2013 20:59:57; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oxbow41
Petit nouveau
Inscrit le: 30 Aoû 2012
Messages: 9
Message Mer 13 Nov, 2013 18:26:12
 
Je précise que ce bruit est apparu après le changement de la distribution ( pompe à eau + accessoires )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 13 Nov, 2013 21:10:38
 
t'as changer le tendeur de la courroie d'accessoire?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oxbow41
Petit nouveau
Inscrit le: 30 Aoû 2012
Messages: 9
Message Mer 13 Nov, 2013 22:49:43
 
Je ne pense pas. Je suis passé par un garage pour ces travaux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google