Google
[Mégane II] Bruit au demarrage
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
Chtoon
Nouveau
avatar
Inscrit le: 06 Juin 2003
Messages: 31
Localisation: Eure
Message Sam 07 Juin, 2003 16:31:45
 
nicolas a écrit:
Renault Man a écrit:
mais si en plus, ils te foutent un truc sous win, alors là, ta voiture, tu la fout ds ton garage, et tu ne la sors plus....


Citroën ne sort pas des voitures équipées de Windows CE ? J'aimerais vien voir ce que ça donne.


C'est la Xsara qui disposait de Windows CE mais je crois que c'est fini me semble-t-il.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Thierry
Losange de Bronze
avatar
Inscrit le: 22 Mar 2003
Messages: 3210
Localisation: Moselle
Message Dim 08 Juin, 2003 13:40:31
 
Pour le bruit du volant,(principalement domi2) cela viens du fait que le neiman est remplacé par un systeme electrique qui bloque systematiquement le volant et le relache en inserant la clé (oups la carte! ). Le volant retrouve alors sa mobilité ce qui produit le leger mouvement que tu observes.

Quand à tous ces bruits, il y 4 ans déjà j'ai effectué un stage dans une ecole de vente RENAULT, le responsable de cette ecole riait déjà et claimait le slogan suivant : " Avec RONO, tous les jours un bruit nouveau". Il devait avoir des sources d'infos du technocentre ce gars là. :sm21:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
RenaulTIME
Membre d'honneur
Inscrit le: 25 Jan 2003
Messages: 800
Localisation: Istres
Message Lun 09 Juin, 2003 19:57:03
 
nicolas a écrit:
Renault Man a écrit:
mais si en plus, ils te foutent un truc sous win, alors là, ta voiture, tu la fout ds ton garage, et tu ne la sors plus....


Citroën ne sort pas des voitures équipées de Windows CE ? J'aimerais vien voir ce que ça donne.


C'est vrai que Citroën a sorti des xsara avec windows CE mais on n'en a pas beaucoup entendu parlé, ni en bien ni en mal , une 1er pour micro$oft :shock: :shock:

_________________
Rejoignez la communauté Renault !
[color=#000099]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
roanne
Invité


Message Mar 10 Juin, 2003 07:05:07
 
le clong au demarrage provient de l'electro-vanne de l'esp qui est testée par le calculateur , c'est vrai sur tous les vehicules qui ont ce dispositif , quelle que soit la marque .
sur ma vs , ça le fait aussi, mais rien de grave
  
 
meganoman
Losange de Carton
Inscrit le: 01 Juil 2003
Messages: 157
Message Mar 01 Juil, 2003 22:13:46
 
mais ce que je ne comprends pas c'est que l'esp sur ma megane est desactive et ca le fait aussi donc que ce soit l'EPS activé ou pas le bruit
y est ?

Est ce normal au demarrage en tournant les roues pour sortir son vehicule du garage car j'entends certain au bout de 3 Mètres

_________________
Megane II 1.9 DCI Luxe privilège 5 Portes couleur Boreal
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smmt49
Losange de cuir
Inscrit le: 01 Sep 2004
Messages: 785
Localisation: 92/49
Message Jeu 02 Sep, 2004 16:34:37
 
meganoman, si votre esp est désactivé, c'est l'electronique, qui est coupée. Le système hydraulique lui fonctionne avec le circuit de freinage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jimpix
Losange de Carton
avatar
Inscrit le: 18 Mar 2004
Messages: 264
Localisation: Centre - Alsace [Proche Sélestat]
Message Ven 03 Sep, 2004 15:47:48
 
homer95 a écrit:
Voila quand je demarre ma voiture (Megane II 1.9Dci),j'ai un claquement mais une seule fois apres le demarrage au premier tour de roues.

J'ai l'option ESP j'aimerai savoir si il y a une cause a effect ou bien si c'est autre chose ou bien pire que cela n'est pas normale!!!!

A+ et merci pour vos reponses



J'ai aussi un claquement à chaque démarrage, mais je n'ai pas d'ESP ! :!: Sur ma Mégane, ce bruit est le vérouillage automatique des portes.

_________________
Mégane Estate 1.9 Dci
Sport Dynamique - Beige Angora

Quelques photos içi : http://perso.wanadoo.fr/meganestate/
______________________________________

QUAND TU DOUBLES LE DEUXIEME, TU ES... DEUXIEME...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
smmt49
Losange de cuir
Inscrit le: 01 Sep 2004
Messages: 785
Localisation: 92/49
Message Sam 04 Sep, 2004 14:11:01
 
Moi de même, un jour au volant de ma clio, j'ai entendu un bruit violent et strident à l'intérieur du véhicule !

Plus de peur que de mal ! M FM diffusait une chanson de lara fabian ! Ouf !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smmt49
Losange de cuir
Inscrit le: 01 Sep 2004
Messages: 785
Localisation: 92/49
Message Sam 04 Sep, 2004 14:12:41
 
Petite précision, l'autoradio était en sourdine
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kipo
Petit nouveau
Inscrit le: 06 Juil 2005
Messages: 1
Message Mer 06 Juil, 2005 19:11:35
 
Ma voiture a 40 km :) et j'ai constaté ce bruit à chaque arrêt/démarrage moteur suivi des premiers tours de roues.

Je n'arrive pas à m'expliquer que l'ESP implique des modfis sur le circuit de freinage car je pensais que l'ABS exécutait les consignes de l'ESP.
A moins que cette modif permette le freinage d'une seule roue à la fois, ce que ne peut peut-être pas faire l'ABS seul ??

En tout cas, merci de m'avoir rassuré ... au bout de quelques clics seulement :!: :!: :D

_________________
MII coupé 1.6L ConfDyn
RVLV + ESP
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mikou
Petit nouveau
Inscrit le: 04 Sep 2011
Messages: 4
Message Dim 04 Sep, 2011 19:25:41
 
Bonjour a tous, nouveau sur le forum. J'ai peut-etre une autre explication que celle de l'esp. Etant mécano chez renault j'ai eu se problème. La solution est de mettre un peu de loctite entre le cardan et le moyeu du cardan sur les dents crantée car il y a toujours un petit jeu et sais se jeu qui peut provoquer un bruit un premier démarrage. Voila :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google