Accueil / Technique [Electronique-Electrique]

[Mégane II] Anti démarrage 1.9 dci

12>
Bonjour as tous .
Je possède une megane 2 1.9 dci .
Mon moteur claquer j'ai donc voulus rester le changement des injecteur avant de changer comcompletement le moteur. Je change donc mes injecteur un as un en respectant leur place lors du démontage sur un autre moteur. La voiture as démarrer puis as caler . Et maintenant elle ne démarre plus le démarreur ne se lance meme pas et l'anti démarrage clignote . Auriez vous une idee ? Merci
Nouvelle avancement. J'ai demander as quelqun d'essayer de démarrer et quand il essaie j'entend des cliquetis dans la boîte as fusible sous la capot . Quelqun Quelqu'un aurait une idée ? Je suis désespèrée..
Les cliquetis sont sûrement les relais qui claquent son c'est normal. Tu as vérifié ta pile ?
Pile de la carte ? Oui je les vérifié . J'ai aussi verifiere les fusible sur la batterie.
Tu as bien réamorcé le circuit ?
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Bonsoir Oui je pense avoir bien fais mais si je l'aurais mal fait le démarreur devrait tourner non ?
Pas faux... j'avais pas lu ça, tu as essayer en débrayant ?
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Oui j'ai aussi tenter en débrayant mais toujours pareil. On dirait quand j'appuie sur start que la batterie se branche et se débranche. Pourtant j'ai mit une batterie neuve des cosse neuve et un fusible de batterie neuf
Alors, sous le capot vérifie le fusible démarreur 25 ou 30A je ne sais plus, je regarderais sur la RTA demain, je suis fatigué :razz: et vérif du fusible START and STOP habitacle 25A également

PS: Est ce que en essayant de faire frein + start, ton volant se déverrouille ou pas ?
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Dernière édition par floflorian29 le Jeu 25 Jan, 2018 00:01; édité 1 fois
Bonsoir . Non il ne se deverouille pas . Il ya écrit " Direction non débloquer " . Je vérifierai les fusible demain et je te dirait. En sachant que j'ai changer ce foutu capteur anti démarrage sur le volant il ya 2 mois
Salut

Fusible start stop sous le capot étais griller je les changer mais toujours le meme problème.
Fusible dans l'habitacle je ne les pas trouver du coup j'ai vérifier les fusible un as un et il song tous bon .
Nouvelle avancement. As chaque fois que j'essaie de démarrer le gros fusible de la batterie pète. Mais si je débranche le fil du démarreur il pete pas
Ah ba... tu sais d'ou ça vient maintenant au moins :euh:
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
rpm91
Modérateur PR
Message Jeu 25 Jan, 2018 15:01
Le vilebrequin tourne?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Comment le villebrequin pourrait tourner si le démarreur lance pas 🤔
rpm91
Modérateur PR
Message Jeu 25 Jan, 2018 20:01
Un fusible qui claque à chaque coup de démarreur, ça peut venir d'un vilebrequin qui est bloqué (coussinet grippé, soupape cassée, segment cassé, volant bi masse secoué, pompe à huile grippée, boîte bloquée en prise.......)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Même si le démarreur ne tourne pas une seul seconde ?
rpm91
Modérateur PR
Message Jeu 25 Jan, 2018 20:01
Surtout si il ne tourne pas

C'est facile à tester: tu essayes de tourner le vilebrequin avec une grosse douille sur la poulie d'accessoire
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2


Sauter vers: