[Mégane II] Anti démarrage 1.9 dci
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Lun 22 Jan, 2018 23:28
 
Bonjour as tous .
Je possède une megane 2 1.9 dci .
Mon moteur claquer j'ai donc voulus rester le changement des injecteur avant de changer comcompletement le moteur. Je change donc mes injecteur un as un en respectant leur place lors du démontage sur un autre moteur. La voiture as démarrer puis as caler . Et maintenant elle ne démarre plus le démarreur ne se lance meme pas et l'anti démarrage clignote . Auriez vous une idee ? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Mer 24 Jan, 2018 18:07
 
Nouvelle avancement. J'ai demander as quelqun d'essayer de démarrer et quand il essaie j'entend des cliquetis dans la boîte as fusible sous la capot . Quelqun Quelqu'un aurait une idée ? Je suis désespèrée..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hakazizi
Losange de Papier
Inscrit le: 11 Nov 2017
Messages: 91
Message Mer 24 Jan, 2018 19:03
 
Les cliquetis sont sûrement les relais qui claquent son c'est normal. Tu as vérifié ta pile ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Mer 24 Jan, 2018 19:32
 
Pile de la carte ? Oui je les vérifié . J'ai aussi verifiere les fusible sur la batterie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Mer 24 Jan, 2018 20:02
 
Tu as bien réamorcé le circuit ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Mer 24 Jan, 2018 22:07
 
Bonsoir Oui je pense avoir bien fais mais si je l'aurais mal fait le démarreur devrait tourner non ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Mer 24 Jan, 2018 22:19
 
Pas faux... j'avais pas lu ça, tu as essayer en débrayant ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Mer 24 Jan, 2018 22:23
 
Oui j'ai aussi tenter en débrayant mais toujours pareil. On dirait quand j'appuie sur start que la batterie se branche et se débranche. Pourtant j'ai mit une batterie neuve des cosse neuve et un fusible de batterie neuf
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Jeu 25 Jan, 2018 00:11
 
Alors, sous le capot vérifie le fusible démarreur 25 ou 30A je ne sais plus, je regarderais sur la RTA demain, je suis fatigué :razz: et vérif du fusible START and STOP habitacle 25A également

PS: Est ce que en essayant de faire frein + start, ton volant se déverrouille ou pas ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par floflorian29 le Jeu 25 Jan, 2018 00:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Jeu 25 Jan, 2018 02:53
 
Bonsoir . Non il ne se deverouille pas . Il ya écrit " Direction non débloquer " . Je vérifierai les fusible demain et je te dirait. En sachant que j'ai changer ce foutu capteur anti démarrage sur le volant il ya 2 mois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Jeu 25 Jan, 2018 11:41
 
Salut

Fusible start stop sous le capot étais griller je les changer mais toujours le meme problème.
Fusible dans l'habitacle je ne les pas trouver du coup j'ai vérifier les fusible un as un et il song tous bon .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Jeu 25 Jan, 2018 12:58
 
Nouvelle avancement. As chaque fois que j'essaie de démarrer le gros fusible de la batterie pète. Mais si je débranche le fil du démarreur il pete pas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Jeu 25 Jan, 2018 14:14
 
Ah ba... tu sais d'ou ça vient maintenant au moins :euh:

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14256
Localisation: Pôle Sud (du Québec)
Message Jeu 25 Jan, 2018 15:30
 
Le vilebrequin tourne?

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Jeu 25 Jan, 2018 16:51
 
Comment le villebrequin pourrait tourner si le démarreur lance pas 🤔
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14256
Localisation: Pôle Sud (du Québec)
Message Jeu 25 Jan, 2018 20:33
 
Un fusible qui claque à chaque coup de démarreur, ça peut venir d'un vilebrequin qui est bloqué (coussinet grippé, soupape cassée, segment cassé, volant bi masse secoué, pompe à huile grippée, boîte bloquée en prise.......)

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yoyo11
Nouveau
Inscrit le: 22 Jan 2018
Messages: 16
Localisation: Carcassonne
Message Jeu 25 Jan, 2018 20:41
 
Même si le démarreur ne tourne pas une seul seconde ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14256
Localisation: Pôle Sud (du Québec)
Message Jeu 25 Jan, 2018 20:55
 
Surtout si il ne tourne pas

C'est facile à tester: tu essayes de tourner le vilebrequin avec une grosse douille sur la poulie d'accessoire

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: