Google
[Mégane II] Allume cigare HS et para
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
SUBARU11
Nouveau
Inscrit le: 27 Juil 2008
Messages: 21
Localisation: ROUEN
Message Ven 10 Avr, 2009 21:56:43
 
Bonjour,
1) J'ai acheté aujourd'hui une mégane estate d'occaz de 2004 à 113000 KM 1,6 16V. J'ai voulu branché mon GPS et je me suis aperçu que la prise cigare ne fonctionnait pas. J'ai cherché la boite à fusible sous le volant et surprise il n'y avait pas de fusible 15 A d'allume cigare alors qu'il est représenté sur le shéma du couvercle. J'ai voulu en rajouter un et encore surprise le fusible ne tient pas dans son logement plastique (?!?). Est ce que c'est normal et comment est alimenté l'allume cigare ?
2) En rentrant chez moi avec la mégane, je suis passé par l'autoroute et j'ai monté dans les tours. Et je me suis aperçu de quelques vibrations dans l'habitable vers 130 Km/H. Faut il un parallélisme à votre avis ?
Merci de vos réponses.
David
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SUBARU11
Nouveau
Inscrit le: 27 Juil 2008
Messages: 21
Localisation: ROUEN
Message Lun 15 Juin, 2009 21:22:48
 
Pour l'allume cigare : c'était un fil débranché
Pour les vibrations : il faut changer les biellettes de direction. Apperemnt c'est une maladie chez renault.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
megan_fan
Petit nouveau
Inscrit le: 22 Avr 2014
Messages: 1
Message Mar 22 Avr, 2014 15:13:26
 
Bonjour,

comme je ne peux pas envoyer de mp, je remonte ce sujet. de quel fil parel tu? car j'ai le même souci.

merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 22 Avr, 2014 17:22:55
 
Bonjour et bienvenue

Il est malheureusement peu probable qu’un membre n’ayant pas posté depuis 2010 réponde sur un message datant de 2009.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google