Google
[Mégane II] (1.9 DCI 120 ch) problème allume cigare
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
demnkill
Nouveau
Inscrit le: 09 Juin 2014
Messages: 10
Message Lun 09 Juin, 2014 12:12:55
 
Bonjour / Bonsoir,

Voila mon problème est le suivant:
mon allume cigare fonctionne tres bien pour chauffer et allumer les cigarettes mais il ne fonctionne pas du tout pour charger les telephones ou les GPS....

Si vous avez une solution je suis partant !!!

Cordialement,
Demnkill
last_editDernière édition par Transam le Lun 09 Juin, 2014 12:52:04; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 09 Juin, 2014 13:15:56
 
Bonjour et bienvenue

c'est un problème que tu n'avais pas avant, ou bien c'est apparu dès l'achat de l'auto?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
demnkill
Nouveau
Inscrit le: 09 Juin 2014
Messages: 10
Message Lun 09 Juin, 2014 14:18:27
 
c'est un probleme qui devait etre present avant car pour moi ca n'as jamais marché (l'utilisé pour un GPS ou mon tel)
last_editDernière édition par demnkill le Lun 09 Juin, 2014 14:18:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 09 Juin, 2014 14:44:41
 
Généralement, c'est un problème de non-respect de la norme des prises 12v par les fabricants d'accessoires :blase:

99% des prises remplacées en après vente respectent ladite norme....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
demnkill
Nouveau
Inscrit le: 09 Juin 2014
Messages: 10
Message Lun 09 Juin, 2014 15:01:20
 
un amis ma dit que des fois c'est du au fait que c'est une prise "allume cigare" uniquement et du coup ca ne peut pas etre utilisé pour des accessoire style GPS et autres.

C'est ca?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Lun 09 Juin, 2014 15:07:08
 
Une prise allume cigare délivre du 12V et peut alimenter un accessoire :pense:

Testez un autre chargeur sur votre voiture :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Lun 09 Juin, 2014 15:07:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
demnkill
Nouveau
Inscrit le: 09 Juin 2014
Messages: 10
Message Lun 09 Juin, 2014 15:43:13
 
j'ai deja tester avec deux GPS et un chargeur de tel, ca marche pas, ya que la fonction allume cigare qui marche
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Lun 09 Juin, 2014 16:08:42
 
Pour que la fonction allume cigare fonctionne il faut que du courant circule dans le fil, qui devient incandescent :pense:

Avec un testeur, il vous suffit de voir si il y a du 12v. Attention au court circuit avec les fiches du testeur :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9478
Localisation: Alsace
Message Lun 09 Juin, 2014 17:25:28
 
demnkill a écrit:
un amis ma dit que des fois c'est du au fait que c'est une prise "allume cigare" uniquement et du coup ca ne peut pas etre utilisé pour des accessoire style GPS et autres.

C'est ca?


Je confirme ce point!

Ca m'est arrivé sur certains vieux camions de ne pas pouvoir alimenter un appareil car le culot (le tube) n'était pas relié à la masse. Seul l'embout briquet fonctionnait.

La masse se trouvait tout au fond du culot à côté du pôle positif et quand on regarde un embout d'accessoire, les languettes de masse se trouvent à presque 1 cm du picot central.

La seule solution que je vois serait de brancher un bloc allume-cigare plus récent aux fils de celui d'origine à l'aide de cosses rapides!

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Lun 09 Juin, 2014 18:59:36
 
demnkill a écrit:
un amis ma dit que des fois c'est du au fait que c'est une prise "allume cigare" uniquement et du coup ca ne peut pas etre utilisé pour des accessoire style GPS et autres.


non, c'est pas possible..

Le contraire est vrai, c'est à dire qu'il existe des prises accessoires qui ne permettent pas de mettre un allume-cigare, mais un accessoire..

Alors qu'une prise allume cigare, elle permet de faire les 2.

l'adaptateur marche-t-il dans une autre voiture ? :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9478
Localisation: Alsace
Message Lun 09 Juin, 2014 19:33:08
 
Transam a écrit:
demnkill a écrit:
un amis ma dit que des fois c'est du au fait que c'est une prise "allume cigare" uniquement et du coup ca ne peut pas etre utilisé pour des accessoire style GPS et autres.

C'est ca?


Je confirme ce point!

Ca m'est arrivé sur certains vieux camions de ne pas pouvoir alimenter un appareil car le culot (le tube) n'était pas relié à la masse. Seul l'embout briquet fonctionnait.

La masse se trouvait tout au fond du culot à côté du pôle positif et quand on regarde un embout d'accessoire, les languettes de masse se trouvent à presque 1 cm du picot central.

La seule solution que je vois serait de brancher un bloc allume-cigare plus récent aux fils de celui d'origine à l'aide de cosses rapides!


Je persiste!

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Lun 09 Juin, 2014 20:06:02
 
Peut on comparer une Megane II avec un vieux camion ? :pense: :kiss:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Lun 09 Juin, 2014 20:06:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30342
Localisation: Parigot, tête de veau
Message Mar 10 Juin, 2014 06:21:42
 
Si tu l'as achetée d'occasion et que tu ne sais pas ce que le propriétaire précédent à pu bricoler avec, ça vaut le coup de vérifier l'hypothèse de Transam ;)

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 10 Juin, 2014 07:32:54
 
Le précédent proprio aurait été motivé alors.. car c'est super chiant à remplacer un bloc allume-cigare.. j'en ai chié pour retirer le miens.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
demnkill
Nouveau
Inscrit le: 09 Juin 2014
Messages: 10
Message Ven 20 Juin, 2014 23:51:16
 
Les embout de mes appareil fonctionne très bien sur les autres voiture mais pas sur la mienne....
c'est possible de remplacer l'allume cigare par une prise 12V (je fume pas donc je m'en fous de pouvoir allumer des cigarette) moi je veut utiliser mes accessoire.

si vous savez comment faire je suis a votre écoute :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google