Google
[Mégane I] Vibration train avant en sous régime
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
jerem
Nouveau
Inscrit le: 25 Oct 2008
Messages: 20
Localisation: grenoble
Message Sam 02 Avr, 2011 12:33:14
 
Bonjour,

J'ai des vibrations dans le train avant, lorsque je suis en sous-régime moteur. Il s'agit d'un bruit métallique comme si une pièce tremblait, qui n'apparaît qu'en sous régime moteur. On me parle des silents-blocs de barre stabilisatrice à remplacer. Le véhicule est une mégane 1.9 d de 2000.
Merci de vos conseils.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Dim 03 Avr, 2011 18:19:59
 
c'est quel régime pour toi un sous régime ?

Je pense plutot pour des supports moteurs fatigués, c'est plus classique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jerem
Nouveau
Inscrit le: 25 Oct 2008
Messages: 20
Localisation: grenoble
Message Lun 04 Avr, 2011 20:11:35
 
Les supports moteur ont été changés il y a pas très longtemps.
Les vibrations apparaissent surtout lors d'un démarrage sans assez de gaze ou lors de reprise en deuxième.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google