Google
[Mégane I] signal sonore intempestif en roulant sur coupé mégane 2.0i
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
ladycocli95
Nouveau
Inscrit le: 08 Oct 2013
Messages: 13
Message Mar 08 Oct, 2013 18:18:57
 
:crazy: salut à toutes et tous

j'ai un serieux pb j'ai un coupé mégane 2.0i 16v année 1996
il y a un signal sonore (6 ou 7 bips) intempestif qui se declenche dès que je roule et cela revient toutes les 30 sec et qui s'arrète à l'arrèt et cela se produit tous les jours je deviens dingue quelqu'un peut m'aider?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mar 08 Oct, 2013 18:53:55
 
bonsoir,

une petite vidéo du problème pourrait nous aider plus rapidement..

:wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Mer 09 Oct, 2013 07:55:00
 
Salut,

Lis le mode d'emploi = dans les véhicules de cette époque, il y a des bips qui signifient des défauts (nombre de bips variable selon le problème). Je n'ai pas la doc correspondante.

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Mer 09 Oct, 2013 09:34:19
 
Tu n'aurais pas un truc qui traine sur le siège passager par hasard ? et qui ferait beugler l'alarme de ceinture ? :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30196
Localisation: Eure-et-Loir
Message Mer 09 Oct, 2013 14:21:38
 
On parle d'une mégane coupé de 96 Jé...

C'est apparu sur laguna II seulement à partir de la phase 2 en 2005!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30344
Localisation: Parigot, tête de veau
Message Mer 09 Oct, 2013 14:43:33
 
Je ne me souviens pas d'avoir eu des bips d'alerte sur mes Renault datant de cette époque. J'ai un doute sur le fait que ce soit quelque chose de standard.

Il n'y aurait pas une alarme en seconde monte qui déconnerait dans ta voiture ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Mer 09 Oct, 2013 15:20:04
 
pedro78200 a écrit:
On parle d'une mégane coupé de 96 Jé...


le titre portait à confusion.. et il manquait un tag;. j'ai fixé..

j'avais lu une mégane 2;. :eyes:

Si ça gueule quand la vitesse dépasse un certain seuil.. peut-être que c'est l'alarme de survitesse d'arabie saoudite.. (ou pas)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ladycocli95
Nouveau
Inscrit le: 08 Oct 2013
Messages: 13
Message Mer 09 Oct, 2013 16:09:31
 
re salut tout le monde

ok je vais essayer de faire une video cela dit ce signal sonore vient du tableau db et y a pas de vitesse précise ça peut être 30 km/h comme 140
si le signal se met a beugler et que je tourne a fond(style autour d'un rond point)cela s'arrete ou même chose si je freine doucement puis il se remet a beugler de nouveau y a pas d'alarme montée et puis ce n'est pas du tout le même signal que les ceintures pas bouclées ou les feux portes ouvertes là c 6/7 bips puis arret 30/45 sec puis reprise c'est vous dire si je suis enervée...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ladycocli95
Nouveau
Inscrit le: 08 Oct 2013
Messages: 13
Message Mer 09 Oct, 2013 17:48:05
 
oui encore moi!!

sur cette photo, par rapport à l'aiguille le max de chauffe c'est en haut ou en bas?? clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 09 Oct, 2013 18:07:32
 
Le max de chauffe est en haut :wink:

Quand tu a ce genre de bip est ce que ta centralisation fait des siennes :?:

Pas de problème d'airbag :?:

Tu connais bien ta voiture depuis un certain temps ou tu viens seulement de l'acheter :?: :pense: (je pense a des défauts cachés)
last_editDernière édition par Capt'ainsky le Mer 09 Oct, 2013 18:08:36; édité 1 fois
  
 
ladycocli95
Nouveau
Inscrit le: 08 Oct 2013
Messages: 13
Message Mer 09 Oct, 2013 18:18:03
 
salut

je l'ai depuis 3 mois mais au début elle l'a fait 2 ou 3 fois puis plus rien pendant des jours voir des semaines pis depuis 3 semaines c non stop
avec la centralisation j'ai du faire refaire une des clef car piles hs mais serieux faut vraiment que je mette la clef contre la vitre avant pour déclencher la centrale de loin elle fonctionne pas (merci pour l info sur la température) :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ladycocli95
Nouveau
Inscrit le: 08 Oct 2013
Messages: 13
Message Mer 09 Oct, 2013 18:19:23
 
ha j'oubliais voyant air bag allumé non stop mais chez renault le type m'a dit qu il pouvait rien faire (valise à l'appui)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 09 Oct, 2013 18:27:56
 
Coup classique :wink:

J'ai eu deux Megane et j'ai eu deux fois le coup :wink: :wink: :wink:

Les connecteurs d'airbag sous les sièges est hs. Il faut enlever les connecteurs pour les remplacer par des soudures protégés par de la gaine thermo :wink: :wink: :wink:

Un défaut furtif sur cette connexion et sur ce modèle entraine typiquement ce défaut :wink: :wink:
last_editDernière édition par Capt'ainsky le Mer 09 Oct, 2013 18:29:26; édité 2 fois
  
 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30344
Localisation: Parigot, tête de veau
Message Mer 09 Oct, 2013 18:46:30
 
ladycocli95 a écrit:
mais serieux faut vraiment que je mette la clef contre la vitre avant pour déclencher la centrale de loin elle fonctionne pas


C'est normal sur cette génération de Renault. Ca me faisait pareil sur ma Clio.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2087
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 09 Oct, 2013 19:19:52
 
Remarque con, sur la photo, ton voyant de réserve est allumé, ça ne serait pas l'alerte sonore qui va avec par hasard ? Quand tu prends un virage ou que tu freine si la jauge bouge cela peut du coup stopper l'alerte...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 09 Oct, 2013 19:22:02
 
Avec ce moteur tu tourne pas trois jours sur la réserve :mrgreen: :mrgreen: :mrgreen:
  
 
ladycocli95
Nouveau
Inscrit le: 08 Oct 2013
Messages: 13
Message Mer 09 Oct, 2013 19:23:55
 
non c pas le compteur de ma mégane g justement pas mal de kero dans le reservoir donc c pas ça, dommage....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Jeu 10 Oct, 2013 10:47:08
 
ladycocli95 a écrit:
non c pas le compteur de ma mégane g justement pas mal de kero dans le reservoir donc c pas ça, dommage....


Un petit effort.. sur le langage SMS qui n'est pas admis sur le forum, serait le bienvenu :-/

Roidlaglisse a écrit:
, ton voyant de réserve est allumé, ça ne serait pas l'alerte sonore qui va avec par hasard ?


J'ai de gros doutes pour que le tableau de bord fait BIIIIIIIIIIIIP quand il y arrive en réserve;. (surtout sur une voiture de cet âge là..)

Il faudrait également essayer d'identifier d'où vient le bruit.. (derrière le tableau ?) en démontant peut-être des caches;.

Tu peux également te rapprocher du précédent proprio, pour lui demander s'il n'aurait pas monté un gadget et oublié de le démonter.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google