Google
[Mégane I] Réglage hauteur de phares hs
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
yanik29
Nouveau
Inscrit le: 06 Juil 2013
Messages: 20
Localisation: Quimper
Message Dim 29 Déc, 2013 14:44:10
 
Bonjour à tous!
Je me tourne vers vous car je rencontre un p'tit problème de réglage de hauteur de phares sur la Mégane I phase II de madame. Ce qu'il y a, c'est que les phares sont réglés trop bas, ce qui fait qu'on "devine" la route. La molette ne réagit pas et sous le capot on entends aucun bruit de moteurs, je ne pense pas que les 2 moteurs aient lâchés en même temps cependant! J'ai vérifié tant que j'y était les fusibles dans l'habitacle, ainsi que ceux qui sont à droite du moteur et RAS. Est ce un problème d'alimentation des moteurs? La molette foutue? Je bloque là dessus! C'est d'autant plus bizarre, qu'elle ne touche jamais cette molette de réglage! Merci de m'aider si vous avez déjà rencontrer un problème similaire

_________________
Peugeot 407 HDI 110cv or blanc
Renault Mégane I phase 2 blanc glacier
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Dim 29 Déc, 2013 14:53:41
 
Une piste, as-tu essayé de débrancher la prise de la molette de commande, à vide ça devrait revenir à la bonne hauteur.. si c'est pas le cas, je sèche.

à défaut de trouver une solution sur ces moteurs, tu peux essayer de régler à la main les feux.

il y a au dessus de chaque feu, un trou permettant de mettre une clef alène, ce qui te permettra de remonter les 2 feux à une hauteur convenable... en attendant de trouver l'origine de la panne.

Cette molette ne sert normalement que quand on est chargé.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
yanik29
Nouveau
Inscrit le: 06 Juil 2013
Messages: 20
Localisation: Quimper
Message Dim 29 Déc, 2013 15:08:11
 
Ben ouais, c'est pour ça que c'est bizarre! Madame ne touche jamais cette foutue molette, car on part jamais en vacances avec, donc pas de charge dans le coffre! Je vais essayer de la débrancher pour voir! Merci de ta réponse très rapide!

_________________
Peugeot 407 HDI 110cv or blanc
Renault Mégane I phase 2 blanc glacier
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yanik29
Nouveau
Inscrit le: 06 Juil 2013
Messages: 20
Localisation: Quimper
Message Mer 01 Jan, 2014 19:37:32
 
Salut!! Bon, j'ai débranché la connection de la molette et aucun changement! J'essayerai de les régler manuellement! Merci pour ton aide!

_________________
Peugeot 407 HDI 110cv or blanc
Renault Mégane I phase 2 blanc glacier
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google