Google
[Mégane I] Problème de clignotant sur mégane 1 phase 1
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
La réunion
Petit nouveau
Inscrit le: 19 Juin 2013
Messages: 4
Message Mer 19 Juin, 2013 15:29:21
 
Voila mon problème j'ai une mégane 1 ph1 est depuis quelqu'un temps mon clignotant ne fonctionne plus quand je mais le contact
Si quelqu'un c'est une solution a mon problème peut me faire connaitre svp
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Mer 19 Juin, 2013 15:47:43
 
Bonjour à vous aussi :eyes:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
La réunion
Petit nouveau
Inscrit le: 19 Juin 2013
Messages: 4
Message Jeu 20 Juin, 2013 08:02:11
 
Bonjour :oops:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 20 Juin, 2013 08:41:03
 
les warnings fonctionnent ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
La réunion
Petit nouveau
Inscrit le: 19 Juin 2013
Messages: 4
Message Ven 21 Juin, 2013 05:22:25
 
nan les warnnig ne fonctionne pas
Enfaite les clignotant et les warnning fonctionne plus quand le moteur et en marche
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Ven 21 Juin, 2013 07:07:59
 
donc ça marche quand le moteur est coupé ? :pense: (et contact coupé) :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
La réunion
Petit nouveau
Inscrit le: 19 Juin 2013
Messages: 4
Message Ven 21 Juin, 2013 14:05:38
 
oui
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google