Google
[Mégane I] Panne horloge, température et autoradio sur mégane I de 1996
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
Gaelle347
Petit nouveau
Inscrit le: 09 Avr 2013
Messages: 7
Localisation: Béziers
Message Mar 09 Avr, 2013 21:02:58
 
Bonjour à tous,

J'ai un petit (gros) soucis sur ma Mégane I de 1996.

Je n'est plus d'affichage de température, horloge et autoradio. J'ai vérifié les fusibles et il semble qu'ils fonctionnent, j'ai également changé les ampoules de l'affiche de la température et cela n'a rien changé au problème. Je ne vois pas d'où cela peut venir...

J'ai aussi un soucis au niveau de la fermeture centralisée, qui ne fonctionne plus en appuyant sur la clef mais cependant elle fonctionne si on appuie sur le bouton de fermeture qui se trouve à côté de l'autoradio. J'ai changé les piles de ma clefs et cela ne résout pas le problème non plus. Est ce que la fermeture centralisée peut être réinitialisée ?

Est ce que quelqu'un aurait des solutions, est ce que ces problèmes peuvent être liés ?? Si je ne trouve pas de solutions avez vous une idée du prix que celà pourrait me coûter chez Renault ?

Merci de vos réponses !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 10 Avr, 2013 06:26:56
 
Est ce que le reste du retro éclairage du TDB fonctionne correctement :?:
La radio fonctionne :?:

Pour ta télécommande il faut peut etre la réinitialiser :pense: :pense: (j'ai eu deux megane I mais me souviens plus :oops: :oops: :oops: )

Est ce qu'il y a eu une intervention quelconque dernièrement sur la voiture :?:
  
 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 10 Avr, 2013 08:04:40
 
d'après le titre, je pense que c'est le fusible "accessoire" qui est grillé..

il est fort à parier que.. l'allume cigare ne fonctionne plus non plus


Chez Renault, il font fort.. ce fusible n'est pas dans la boite à fusible.. mais ailleurs


http://www.forum-auto.com/pole-technique/mecanique-electr..ique/sujet588572.htm

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Gaelle347
Petit nouveau
Inscrit le: 09 Avr 2013
Messages: 7
Localisation: Béziers
Message Mer 10 Avr, 2013 09:18:02
 
Au niveau du TDB ça fonctionne la radio ne fonctionne pas par contre... Il n'y a pas eu d'intervention sur ce véhicule mis à part que j'ai changé moi même l'ampoule du rétro éclairage de lhorloge pensant que ça venait de la... Pour ce qui est de la fermeture centralisée je n'ai pas trouvé de méthode pour la réinitialiser... Merci de vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gaelle347
Petit nouveau
Inscrit le: 09 Avr 2013
Messages: 7
Localisation: Béziers
Message Mer 10 Avr, 2013 09:20:16
 
Non l'allume cigare ne fonctionne pas non plus !! Ou ce trouve ce fusible accessoire?? Et est il possible de le changer soit même sans aller chez Renault ?? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Mer 10 Avr, 2013 09:27:44
 
Moi j'ai souvenir d'un problème équivalent sur ma Mégane I : l'adaptateur allume-cigare de mon GPS s'était dévissé et était resté coincé dans l'allume-cigare ... je l'avais sorti au couteau-suisse mais ça avait fait sauter le fusible ... plus d'autoradio/afficheur/allume-cigare.

Je ne sais plus quelle était la manip' exacte (ça date de 2003), mais j'avais trouvé le bon fusible dans le manuel utilisateur. J'avais réparé ça sur place (sur le parking de la plage) en moins de 5 minutes ... c'était la seule et unique fois où j'ai du faire ce genre d'intervention sur un véhicule (je dis ça pour situer mon niveau de connaissance dans le domaine).

Il me semble que j'avais trouvé le fusible à remplacer au même endroit que les autres, quelque part à gauche du volant sur le côté de la planche de bord.

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Mer 10 Avr, 2013 09:29:24; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gaelle347
Petit nouveau
Inscrit le: 09 Avr 2013
Messages: 7
Localisation: Béziers
Message Mer 10 Avr, 2013 09:32:45
 
L'allume cigare ne fonctionne pas en effet même en changeant le fusible..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 10 Avr, 2013 09:45:25
 
alors là.. ça va vachement compliquer le Diagnostic.. il va falloir suivre les faisceau venant de la boite à fusible jusqu'aux consommateurs. :peur2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Gaelle347
Petit nouveau
Inscrit le: 09 Avr 2013
Messages: 7
Localisation: Béziers
Message Mer 10 Avr, 2013 10:09:27
 
Bon alors je laisse tomber la réparation maison... Quelqu'un a une idée du prix que ça peut couter si j'amène chez Renault ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Jeu 11 Avr, 2013 10:05:59
 
Aucune idée du prix car aucune idée de l'origine de la panne :wink: :wink:

Lors du remplacement du fusible par un neuf est ce que celui ci claque de suite :?: :?:

Tu as bien vérifié/remplacer le fusible correspondant a l'autoradio/allume cigare :?: :?:
Verifier aussi le fusible correspondant au + avant contact
last_editDernière édition par scenictouplein le Jeu 11 Avr, 2013 10:11:11; édité 2 fois
  
 
Gaelle347
Petit nouveau
Inscrit le: 09 Avr 2013
Messages: 7
Localisation: Béziers
Message Jeu 11 Avr, 2013 20:53:16
 
J'ai vérifié le fusible mais je n'ai pas pu le changer je n'avais pas de neuf sous la main puis je ne savais pas que l'autoradio et l'allume cigare était regroupés au niveau du fusible....tu me dis de vérifier le fusible correspondant au + avant contact il s'agit de quel fusible? Désolé je ne suis pas pro de l'électronique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 12 Avr, 2013 07:51:20
 
Tu pourrais nous faire une photo de la trappe a fusible pour voir mieux :wink:
La ou il y a les symbole et affectation des fusibles.

Ou scanner la page du livret de la voiture :pense:

J'ai bien trouvé ces info sur le net mais je tombe sur 2 versions différente.
  
 
Gaelle347
Petit nouveau
Inscrit le: 09 Avr 2013
Messages: 7
Localisation: Béziers
Message Ven 12 Avr, 2013 08:07:50
 
Je fais ça ce soir mon homme est parti travaillé avec la voiture encore merci pour votre aide :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google