Google
[Mégane I] megane ne demare pas
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
xmar13
Petit nouveau
Inscrit le: 19 Mai 2011
Messages: 4
Message Lun 30 Mai, 2011 17:24:03
 
bonjour, j ai une meganeI 1.6 16v j 'ai changer le moteur elle a demarer 10s elle a cale et depuis elle demare plus
le voyant anti demarage s eteint bien
le capteur pmh a ete remplacer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Lun 30 Mai, 2011 21:21:51
 
salut , as-tu de l'essence et as-tu de l'allumage?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 30 Mai, 2011 21:24:28
 
La distribution n'a pas sauté ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
xmar13
Petit nouveau
Inscrit le: 19 Mai 2011
Messages: 4
Message Sam 04 Juin, 2011 15:28:23
 
bonjours j ai de l essence, pas d'allumage pas d info capteur pmh
l antidem passe inactif dans le calculateur uch mais dans le calculateur injection il est actif.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Dim 05 Juin, 2011 12:03:48
 
problème sur le fil de la trame codée peut être.j ai déjà eu un problème identique avec une clim. info différente entre le calculateur de clim et d injection, le fil était coupé.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Mar 07 Juin, 2011 20:42:24
 
interrupteur a inertie?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
xmar13
Petit nouveau
Inscrit le: 19 Mai 2011
Messages: 4
Message Mer 08 Juin, 2011 19:50:52
 
le capteur a inertie est en bon etat de fonctionnement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Sam 11 Juin, 2011 17:50:53
 
as-tu controlé tous les fusibles en les enlevant un par un?
controle des masses.
qu'utilses-tu comme outil de diag?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google