[Mégane I] Megane 1 phase 2 1.9 dci f9q vibrations à froid à l'arrêt
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
Mekesepastil
Petit nouveau
Inscrit le: 06 Oct 2017
Messages: 5
Message Ven 06 Oct, 2017 22:17
 
Bonjour,

Je sollicite votre experience pour résoudre un problème sur ma mégane classic 1.9 dci de 2001, que je n'arrive pas à résoudre malgré mes efforts pour en teouver la cause sur la voiture et sur internet.

Elle a 255 000 km et des poussières, j'ai fait changer les amortisseurs ,fait changer la distribution et les pneus.

J'ai changé les supports moteur, les filtres, la crémaillère de direction qui ne fonctionnait plus, les silent blocs de barre stabilisatrice, la vanne EGR qui était encrassée jusqu'a en mourrir, le turbo qui me crachait de l'huile dans le circuit d'alimentation et qui sifflait à la enio morricone, les bougies de préchauffage. J'ai aussi vidangé la boite de vitesse, le circuit de refroidissement et l'ancien propriétaire avait refait lui même la ligne d'échappement et le support de boîte inférieur.

Donc suite à ce petit descriptif de l'état de l'auto, passont au problème lui même.

Donc la voiture tremble à froid sensiblement et le moteur fait un sale bruit lorsque cela se produit. Il n'y a pas spécialement d'effusions de fumées. Il faut bien une demi heure de route avant de retrouver un semblant de fonctionnement normal. Plusieurs forum sur internet parle de ce genre de problème sur le net. Mais!, les symptômes ne sont pas pareils.

Les supports sont neufs et le problème survient à l'arrêt et en route, en s'aggravant lorsque l'on accélère, sans lien avec les vitesse enclenchées ou pas.

Notez que malgré un changement turbo, ce dernier siffle toujours et est relativement bruyant mais sans être aussi dérangeant que l'ancien qui faisait un bruit d'aspirateur à chaque décelération et un bruit de sifflet à l'accélération.

Merci d'avance pour vos messages.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16378
Localisation: France - 71 et 78
Message Sam 07 Oct, 2017 10:05
 
vu tout ce qui a été changé, reste plus qu'un injecteur faiblard peut être.

quand au bruit turbo contrôle tes durites d'air (et leurs connexions) en sortie turbo car une fuite sur ce circuit a tendance a faire siffler et a faire de la fumée noire a l'échappement.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Mekesepastil
Petit nouveau
Inscrit le: 06 Oct 2017
Messages: 5
Message Sam 07 Oct, 2017 13:32
 
Eh bien a voir!, je craignais que ce soit a ce niveau.

Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mekesepastil
Petit nouveau
Inscrit le: 06 Oct 2017
Messages: 5
Message Mar 08 Mai, 2018 01:09
 
Bonjour,

Je reviens donc au sujet de la mégane. Il se trouve que le moteur vibrait autant car il n'était plus correctement alimenté par la pompe de gavage. J'ai donc changé cette dérnière après que l'auto m'ai laissé en panne à la sortie du travail ..... c'est une panne plutôt traître car ne sur le chemin du matin, tout allait bien.

Le reste de sifflement de l'auto venait d'une fissure sur le pré catalyseur. Cette pièce vient faire le lien entre le turbo et le catalyseur en dessous de la voiture. Or sa conception est un peu faible je dirais, étant moi même ingénieur. Avec le poids de la ligne d'échappement les coups de béliers du moteurs, les vibrations et les températures très hautes , le métal de la pièce s'est tout simplement déchiré peu à peu. Pour atteindre son paroxysme dernièrement. Si démonter cette pièce est plus que relou, heureusement ça se répare tŕès bien en soudant. Vous aurez alors une pièce refaite à neuf mais avec la tronche du monstre de Frankenstein.

Voilà pour le retour, la voiture fonctionne, mais faut bien dire que malgré tout ça, ce n'est pas le grand luxe.

Je dirais que malgré le moteur dci, on reste bien sur un bon vieux diesel, lourdeur, bruyant et pire encore à froid. Et puis les vibrations du tableau de bord...

Maintenant que je suis bien entré dans l'auto et que j'y ai vu pas mal de choses bien nazes et surtout bien d'origine, ce n'est pas une auto que je recommanderai. Je la garde skmplement parceque la retaper me coute moins cher que de m'acheter une occasion correcte.

Deal intelligent ? Pour l'instant pas vraiment surtout avec le nombre de défauts de la bestiole.

Faut savoir quand même que c'est le troisième turbo qui vient se greffer sur le cadavre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mekesepastil
Petit nouveau
Inscrit le: 06 Oct 2017
Messages: 5
Message Lun 30 Juil, 2018 23:19
 
Bonjour,

C'est encore moi!
Bon vous l'aurez compris j'ai encore un problème avec ma mégane 1.

Donc, la voiture vibre, moins qu'avant mais tout de même, je ne pense pas qu'elle vibrait comme ça à la sortie du concessionaire.

Donc, en plus de ça j'ai les deux cardans qui sont morts (la voiture a maintenant 270 000 km).

J'ai remarqué un régime de ralentit qui PARFOIS n'était pas stable. Suite à mes recherches, si ce n'est pas la vanne EGR encrassée, c'est le capteur situé sur la pompe HP qui alimente le système common rail.

J'ai donc changé cette pièce mais le problème est toujours là.

Mes questions sont les suivantes:

1. Pour le changement des cardans, y a t il des pièces à changer par sécurité puisque on démonte bien le train roulant?


2. Si vous avez des idées pour trouver le problème des vibrations je suis preneur. Surtout que la voiture est plus bruyante à l'intérieur qu'à l'exterieur. :hum2:

Merci d'avance aux contributeurs.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mekesepastil
Petit nouveau
Inscrit le: 06 Oct 2017
Messages: 5
Message Lun 30 Juil, 2018 23:21
 
Bonjour,

C'est encore moi!
Bon vous l'aurez compris j'ai encore un problème avec ma mégane 1.

Donc, la voiture vibre, moins qu'avant mais tout de même, je ne pense pas qu'elle vibrait comme ça à la sortie du concessionaire.

Donc, en plus de ça j'ai les deux cardans qui sont morts (la voiture a maintenant 270 000 km).

J'ai remarqué un régime de ralentit qui PARFOIS n'était pas stable. Suite à mes recherches, si ce n'est pas la vanne EGR encrassée, c'est le capteur situé sur la pompe HP qui alimente le système common rail.

J'ai donc changé cette pièce mais le problème est toujours là.

Mes questions sont les suivantes:

1. Pour le changement des cardans, y a t il des pièces à changer par sécurité puisque on démonte bien le train roulant?


2. Si vous avez des idées pour trouver le problème des vibrations je suis preneur. Surtout que la voiture est plus bruyante à l'intérieur qu'à l'exterieur. :hum2:

Merci d'avance aux contributeurs.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: