Google
[Mégane I] Débimètre à changer (1.9 DTI)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
Natacha30
Petit nouveau
Inscrit le: 31 Jan 2014
Messages: 2
Message Ven 31 Jan, 2014 23:48:44
 
Bonjour je m’appelle Natacha et j'ai 19 ans, c'est ma première voiture.

Ma Megane a un voyant qui reste allumé, celui de la chauffe. Renault ma dit que c’était le debimetre un truc comme ca et qu'il fallait vite le changer parce qu'il fonctionne plus du tout et que je risque d'avoir des soucis.

Mon démarreur doit être aussi changé, il me demande plus de 700 euros pour ca, je voudrais savoir si c'est normal le prix, parce que moi j'ai pas trop d'argent, alors bon. Mais que faire, j'ai besoin de conseil. Il y a aussi une histoire de turbo qui fuit un peut d'huile

J'ai payé ma voiture 2500 euros de 2001 avec 4 amortisseur de neuf, plus les 4 roulements neuf et moteur refait.

Faut il faire les travaux rapidement ou je peux attendre ?

Edit modérateur : mise en conformité du titre
last_editDernière édition par larry.kubiak le Sam 01 Fév, 2014 12:37:34; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 01 Fév, 2014 14:19:58
 
Bonjour, tu n'as personne dans ton entourage qui peut vérifier ses dires?

Un débitmètre, çà doit pas être trop cher

Pourquoi il te parle du démarreur?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Natacha30
Petit nouveau
Inscrit le: 31 Jan 2014
Messages: 2
Message Sam 01 Fév, 2014 21:51:33
 
Bien en fait le debimetre ne fonctionne plus, en plus des fois elle démarre plus la voiture, rarement mais ca arrive. Je tourne la clé et aucun bruit rien et comme la batterie est neuve, les contact et tout le reste fonctionne, ils disent que c'est le démarreur a changer.

Finalement mon père va payer les réparations, en tout plus de 700 euros avec main d'oeuvre. Puis pour le turbo ils disent que ce n'est pas bien grave, mais il y a des trace d'huile, suspecte, ils vont la passer au nettoyage moteur et vérifier d'ou viens les trace d'huile ^^

J’espère qu'il n'y aura plus de gros frais à faire. Faut qu'elle me face 3 ans, j espère qu'elle va les faire les trois ans.

Merci de m'avoir répondu c'est sympa.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google