Google
[Mégane I] Courroie d'accessoire (Clim).
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
David.R
Losange de Carton
Inscrit le: 28 Mai 2004
Messages: 361
Localisation: Région Centre
Message Sam 29 Mai, 2004 11:38:02
 
J'ai changé réssament ma courroie de clim et depuis elle n'arrête pas de "couiner" quand elle est froide :evil: :evil:

Autant vous dire que cela devient trés énervant :x :? et pas besoin de réveil pour les voisins quand je part le matin :D

Je crois savoir que d'origine la marque de la courroie est une Hutchinson et ma nouvelle courroie est une Contitec (pas sûr que sa s'écrit comme ça :roll: ), cela ne peu pas être un probléme de tension puis que c'est un un tendeur automatique via par un ressort :?

De plus j'ai essayé un produit sois dit sans "anti-couinement"

Quelqu'un a t-il une solution ?

Es que cela peu être du a des résidues de graisse quand ont salie les mains lors du démontages et remontage ?

merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
David.R
Losange de Carton
Inscrit le: 28 Mai 2004
Messages: 361
Localisation: Région Centre
Message Dim 30 Mai, 2004 11:33:38
 
personne a eu ce probléme ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Lun 31 Mai, 2004 12:57:53
 
David.R a écrit:
personne a eu ce probléme ?

Sur une mégane I 1.9dt après changement de la courroie d'accessoire. C'était dû à une mauvaise tension de la courroie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
David.R
Losange de Carton
Inscrit le: 28 Mai 2004
Messages: 361
Localisation: Région Centre
Message Lun 31 Mai, 2004 17:14:38
 
nicolas a écrit:
David.R a écrit:
personne a eu ce probléme ?

Sur une mégane I 1.9dt après changement de la courroie d'accessoire. C'était dû à une mauvaise tension de la courroie.


ce n'est pas possible la tension se fait automatiquement via un ressort

_________________
@+ David.R
Mégane I Phase II, année 2000, RXE 1,9 D , Pack Clim,
http://www.planeterenault.com/forum/viewtopic.php?p=165800#165800

Sierra cosworth 4x4, année 1990, essence 2Litres Turbo kit 330cv
http://www.planeterenault.com/forum/viewtopic.php?t=10054&highlight=
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Rythie
Membre d'honneur
avatar
Inscrit le: 24 Mai 2004
Messages: 2789
Message Lun 31 Mai, 2004 18:35:35
 
[quote="David.R"]


D' abord je ne met pas en doute tes capacités mais est tu sûr de l' avoir positionné correctement , prend elle le bon chemin ?
As tu avant de remonter la neuve comparé avec la vieille la longueur et la largeur , en effet étant donné que la tension se fait par un tendeur automatique si la courroie neuve est plus longue le tendeur arrive en bout de course alors que la courroie n' est pas encore correctement tendue.
La largeur est aussi importante car il faut savoir qu' une courroie travaille avec ses flancs et non pas avec le haut des dents comme le crois certains.
Donc si la courroie que tu a monté est légèrement moins large alors elle s' enfonce trop dans la gorge des poulies et inverssement si elle est trop large elle ne s' enfonce pas assé et n' assure pas son adhérence normale par les flancs d' où patinage .
Il y a encore une autre possibilité qui serait le fait d' une usure de ton tendeur qui aurait un ressort affaiblit et donc qui ne tirerais plus suffisament sur la courroie pour la tendre.
Contrôle tout cela et tiens nous au courant...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
David.R
Losange de Carton
Inscrit le: 28 Mai 2004
Messages: 361
Localisation: Région Centre
Message Lun 31 Mai, 2004 21:37:17
 
Thierryimpulsion a écrit:
D' abord je ne met pas en doute tes capacités


bah c'est mon pére qui fait l'entretien des mes voitures et pour info c'est un ancien mécanicien :wink: mais j'aime savoir se qui ce passe et a quoi c'est due :wink:

Thierryimpulsion a écrit:
est tu sûr de l' avoir positionné correctement , prend elle le bon chemin ?


oui ça c'est ok :wink:

Thierryimpulsion a écrit:
As tu avant de remonter la neuve comparé avec la vieille la longueur et la largeur , en effet étant donné que la tension se fait par un tendeur automatique si la courroie neuve est plus longue le tendeur arrive en bout de course alors que la courroie n' est pas encore correctement tendue.
La largeur est aussi importante car il faut savoir qu' une courroie travaille avec ses flancs et non pas avec le haut des dents comme le crois certains.
Donc si la courroie que tu a monté est légèrement moins large alors elle s' enfonce trop dans la gorge des poulies et inverssement si elle est trop large elle ne s' enfonce pas assé et n' assure pas son adhérence normale par les flancs d' où patinage


ça c'est ok aussi :wink:

Thierryimpulsion a écrit:
Il y a encore une autre possibilité qui serait le fait d' une usure de ton tendeur qui aurait un ressort affaiblit et donc qui ne tirerais plus suffisament sur la courroie pour la tendre.
Contrôle tout cela et tiens nous au courant...


trés bonne remarque il est vraie que je n'ai pas penser a l'usure du tendeur :oops: :roll:

la prochaine fois j'y regarderais (peu pas y regarder dans l'immédiat j'ai des petits travaux sur mon autre voiture), au pire si mon probléme n'est toujours pas résolue je reméttrais une courroie d'origine, si j'ai plus de bruit cela voudrais dire que c'est due a une mauvaise qualité de la courroie.

_________________
@+ David.R
Mégane I Phase II, année 2000, RXE 1,9 D , Pack Clim,
http://www.planeterenault.com/forum/viewtopic.php?p=165800#165800

Sierra cosworth 4x4, année 1990, essence 2Litres Turbo kit 330cv
http://www.planeterenault.com/forum/viewtopic.php?t=10054&highlight=
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
David.R
Losange de Carton
Inscrit le: 28 Mai 2004
Messages: 361
Localisation: Région Centre
Message Mer 30 Juin, 2004 10:09:50
 
donc j'ai regardé a l'usure du tendeur il est vraie qu'il est légéremnt marqué :? mais pas "d'accroche"

je me suis renseigné du prix chez mon fournisseur de piéce habituel, donc le tendeur se compose d'un seul bloc avec, le support /le galet/ressort, tout ça pour 223.36 € TTC et 178 € TTC avec ma réduc (vive les réducs........ :roll:)

tout les combiens de kilométre doit on changer cette ensemble galet ?
ou faut-il le changer systématiquement a chaque fois que l'ont change la courroie ?

_________________
@+ David.R
Mégane I Phase II, année 2000, RXE 1,9 D , Pack Clim,
http://www.planeterenault.com/forum/viewtopic.php?p=165800#165800

Sierra cosworth 4x4, année 1990, essence 2Litres Turbo kit 330cv
http://www.planeterenault.com/forum/viewtopic.php?t=10054&highlight=
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
galoubet
Petit nouveau
Inscrit le: 09 Aoû 2004
Messages: 6
Localisation: APT (84)
Message Mar 10 Aoû, 2004 11:31:38
 
salut à tous
je suis nouveau sur le forum
Pour ta courroie, mon garagiste Renault y a travaillé trois mois après le changement sans résoudre le problème ! :evil:

_________________
olivier
Mégane I Alizée 1.6l 8s classic 07/98
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
David.R
Losange de Carton
Inscrit le: 28 Mai 2004
Messages: 361
Localisation: Région Centre
Message Mar 10 Aoû, 2004 11:52:44
 
bah là le mois prochain je rachéte une courroie Renault (enfin c'est Hutchinson :roll: ), et si le couinement persiste je changerais le galet tendeur.

Le Mr de chez Renault ma dit que normalement quand sa couine il faut changer le galet, mais je V tenter je changement de la courroie car je doute de la qualité de celle qui est monté actuellement (marque Contitec)

pour info chez Renault le prix de le courroie pour une Mégane RXE 1.9 D coûte environ 30 € TTC et le galet tendeur 120 € TTC

_________________
@+ David.R
Mégane I Phase II, année 2000, RXE 1,9 D , Pack Clim,
http://www.planeterenault.com/forum/viewtopic.php?p=165800#165800

Sierra cosworth 4x4, année 1990, essence 2Litres Turbo kit 330cv
http://www.planeterenault.com/forum/viewtopic.php?t=10054&highlight=
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
David.R
Losange de Carton
Inscrit le: 28 Mai 2004
Messages: 361
Localisation: Région Centre
Message Lun 04 Avr, 2005 10:04:08
 
voilà apres une longue absence je viens vous dire qu'on a supprimé ce fameux couinnement :mrgreen:

en 1er j'ai racheté une courroie de chez Renault mais sa n'y a rien fait , et fait le couinement viens de la Poulie :? c'ette puolie et en deux morceaux il y a la bague central (en acier) qui va sur l'axe, puis une deuxiéme bague (en acier toujours) sur laquel viens la courroie, et entre ces deux bagues il y a du caoutchouc :shock: , et c'est ce caoutchouc qui tourne entre les deux bagues et qui provoque le couinement :? une petite astuce pour voir si c'est ça ou pas vous mettez du "blanco" sur les bagues et le caoutchous de façon a tracer une ligne et au bout de quelque jour vous regardez et si il y a un décalage c'est que c'est ça :wink:

j'ai donc changé cette poulie (de mémoire elle coûte 150€, si quelqu'un est intéréssé je peu retrouver la réf :wink: ) et depuis c'est nickel :D :D les voisins peuvent dormir :mrgreen:

_________________
@+ David.R
Mégane I Phase II, année 2000, RXE 1,9 D , Pack Clim,
http://www.planeterenault.com/forum/viewtopic.php?p=165800#165800

Sierra cosworth 4x4, année 1990, essence 2Litres Turbo kit 330cv
http://www.planeterenault.com/forum/viewtopic.php?t=10054&highlight=
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jonathanv8
Petit nouveau
Inscrit le: 04 Fév 2012
Messages: 6
Localisation: bourgogne
Message Jeu 26 Fév, 2015 20:00:00
 
Bonjour a tous,

J'ai le meme soucis que David, je ne comprends pas son explication sur lequel, il met du blanco !!!
Qui peux m'expliquer?
Je vois bien mon galet mais ou faut-il mettre le blanco pour voir si il est HS, je ne vois pas :cry: :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Jeu 26 Fév, 2015 20:18:25
 
La poulie dont parle david n'est pas la poulie du galet tendeur mais la poulie damper qui est fixée sur l'axe du vilebrequin :wink:
Une poulie damper est constitué de 2 couronnes métalliques et entre les 2 il y a du caoutchouc pour les solidariser. Ce caoutchouc sert a amortir les chocs. S'il se désolidarise des couronnes en métal, celles ci tournent de façon asynchrone et tu entend un couinement. D’où le coup de craie pour voir si un décalage se fait entre les 2 parties métalliques.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google