Google
[Mégane I] Chute de tension qui empèche le démarrage sur mégane 1
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Mer 16 Nov, 2016 21:22:34
 
Bonsoir,

Sur cette Mégane 1 phase 2 BVA 1,6i de 1999, il y a une importante chute de tension au moment de la tentative de démarrage.

La batterie est neuve et chargée à bloc, les cosses sont correctes, le démarreur est récent.

Il semble donc y avoir un défaut dans le câblage de puissance, et je souhaite savoir à quel endroit le défaut est le plus probable pour ce type de véhicule ?

Merci à l'avance,
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51342
Localisation: (92) toujours dans les roses
Message Jeu 17 Nov, 2016 08:35:29
 
Bonjour,

Suis le gros câble rouge qui part de la batterie jusqu'au démarreur, il est peut-être abîmé et touche la masse à un endroit.

Si la batterie, les cosses et le démarreur sont OK, c'est une piste.

Autre piste, le moteur est bloqué : ton démarreur n'arrive pas à l'entrainer (il est donc bloqué aussi).. ce qui entraine un pic de courant qui fait chuter la tension de batterie.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Jeu 17 Nov, 2016 12:58:26
 
Bonjour,

Au moment de la tentative de démarrage, la tension prise sur les bornes de la batterie reste supérieure à 12V, tandis que celle de l'allume cigare de l'habitacle tombe au dessous de 8V.

Il doit donc s'agir d'une résistance élevée sur une connexion d'un câble de puissance ?

Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Jeu 17 Nov, 2016 14:12:29
 
Complément:

Je ne pense pas à un blocage moteur, puisque la tension aux bornes de la batterie reste supérieure à 12V pendant la tentative de démarrage.

Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51342
Localisation: (92) toujours dans les roses
Message Jeu 17 Nov, 2016 18:39:50
 
le démarreur tourne ? ou rien ne se passe au moment du coup de clef ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Jeu 17 Nov, 2016 18:52:47
 
Rien ne se passe, sauf la baisse de tension dans l'habitacle et/ou la baisse des éclairages.
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Ven 18 Nov, 2016 13:45:59
 
Bonjour,

Je suis preneur du schéma de la liaison électrique entre batterie et démarreur pour cette version de Mégane.
Question: le gros fil (+) de puissance va t-il directement de la batterie au démarreur, ou passe t-il par une boite de dérivation ?

Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Ven 18 Nov, 2016 15:02:50
 
Le défaut sur ce circuit électrique a été trouvé.
J'indiquerai le détail ce soir.

Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51342
Localisation: (92) toujours dans les roses
Message Ven 18 Nov, 2016 15:22:00
 
Super, bonne nouvelle :)

J'ai hâte d'en savoir plus :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Ven 18 Nov, 2016 18:20:17
 
L'accumulation d'eau dans la cavité située en dessous de l'essuie glace droit (trou d'évacuation obturé par des impuretés), a provoquée une importante humidification d'un boitier de fusibles, ce qui a eu pour conséquence de brûler l'un des contacts d'un gros fusible de 60 Ampères.

Je pense que ce fusible dégradé a augmenté la résistance du circuit d'alimentation de la première bobine d'excitation du solénoide, rendant inopérant le fonctionnement du démarreur.

Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51342
Localisation: (92) toujours dans les roses
Message Lun 21 Nov, 2016 08:17:03
 
Bien vu, ce trou qui se bouche est responsable de pas mal d'emmerdes sur les Renault depuis plus de 10 ans.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Lun 21 Nov, 2016 09:28:56
 
Bonjour,

Photo du fusible:
Jean clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Mer 30 Nov, 2016 10:25:41
 
Bonjour,

Comme le défaut vient de récidiver, je souhaite avoir le schéma de cette portion de circuit électrique (alimentation du démarreur à partir de ce boitier de fusibles) , de manière à gagner du temps, puisque je vais devoir opérer dans le froid.

Merci à l'avance,
Jean au censuré pour avoir mon Email.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Mer 30 Nov, 2016 18:14:51
 
Avec les écoulements d'eau, les contacts femelles de la platine support des fusibles sont en mauvais état, et Renault ne vends plus cette platine 8200 126245, repère 3 sur ce lien:

http://images.google.fr/imgres?imgurl=http%3A%2F%2Frenaul..bih=595&biw=1152
Il va donc falloir trouver une platine en occasion.
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Sam 03 Déc, 2016 19:46:00
 
Bonsoir,

Voici la photo de la platine endommagé sans les fusible.

Qui peut m'indiquer la référence des contacts femelles 60 ampères (sans doute des contacts à sertir) qui sont insérés dans les supports en matière plastique de couleurs orange, vert et blanc ?
Si je trouve des contacts neufs, je pourrai faire la réparation.

Jean clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jean42
Losange de Papier
Inscrit le: 27 Juin 2016
Messages: 53
Message Dim 04 Déc, 2016 08:43:31
 
Bonjour,

Je vais essayer avec ces cosses plates de 8mm x 0,8 ?

http://www.casteels.biz/automobile/equipement-pour-automo..s-isolees/page1.html
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google