Google
[Mégane I] Cale à chaud et sensation de rouler dans la mélasse !
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
Yo123
Petit nouveau
Inscrit le: 28 Sep 2012
Messages: 1
Message Ven 28 Sep, 2012 16:56:42
 
Tout d'abord bonjour à tous, je viens de m'inscrire sur ce forum (que je ne connaissais pas) suite à un problème d'ordre technique sur ma Renault Mégane I (1996) essence.
Donc c'est une super voiture, confortable, silencieuse (en ville :lol: ).

Par contre il se trouve qu'au moment où les températures descendent quelque peu (ce qui arrive souvent dans le nord). Elle a tendance à se mettre à caler au démarrage (dès qu'elle démarre sans même toucher l'accélérateur).
Ca a la rigeur je peux le gérer (j'accelere doucement pour qu'elle chauffe un peu et c'est bon).

Mais tout à l'heure, après avoir roulé pendant 20 petites minutes (cycle intra et exra urbain) et je me suis garé puis en rentrant dedans au bout de 10 minutes. Je démarre, j'ai une sensation bizarre; j'essaye d'avancer, je cale (je me dit ca arrive).

En voulant redémarrer, pas moyen, l'aiguille du compte tours ne montent pas, je force un peu en accélérant, elle démarre puis ne cale plus mais à un ralenti extremement faible (sur le compte tours moitié moins que d'habitude).
J'essaye d'avancer et là, j'ai l'impression de rouler dans de la mélasse, j'ai beau accélerer rien y fait elle se traine (même pédale colé au plancher pourtant c'est une essence).

J'ai le sentiment d'être en sous régime alors que le compte tour m'indique le contraire. Pour finir j'entends un bruit relativement bizarre (pourtant elle est silencieuse) et elle vibre fort (inhabituel) avec une odeur d'essence très prononcée. j'ai vérifié le niveau d'huile qui semble être correcte.

Je tiens à m'esxcuser d'avance pour ceux qui seront venus au bout de mon explication mais ne m'y connaissant que peu en mécanique je voulais bien détailler mon problème.

Merci beaucoup.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 29 Sep, 2012 10:17:51
 
le moteur tourne sur 3 cylindres ou moins?

Les bougies ont combien de km ? filtre à air ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Sam 29 Sep, 2012 10:44:20
 
je regarderais bien les bobines et les bougies

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google