Google
[Mégane I] bruit horrible megane 1
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Lun 09 Nov, 2015 09:48:21
 
Bonjour a tous
merci de m'accueillir.
Donc j'expose mon problème (je pense davoir d'ou cela vient mais des aides extérieur sont toujours bonnes a prendre)
je suis propriétaire d'une megane classic de 1998 (seconde main) depuis quelques temps je n'ai plus de peche ,plus de reprise je peu pas la pousser sans que le moteur hurle a la mort .
tout les filtres ont été changés,vidange faites,bougies changées toujours ce bruit,et sur rocade j'en parle même pas 80 a l'heure.
A mon avis c'est l'embrayage ou la boite de vitesse quique je n'ai aucun mal a les passées .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30355
Localisation: Parigot, tête de veau
Message Lun 09 Nov, 2015 09:55:38
 
Bonjour et bienvenue,

Il serait bon de donner plus d'informations sur le véhicule : motorisation, boite, kilométrage ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Lun 09 Nov, 2015 11:44:02
 
desolé alors moteur essence 75ch boite 5 rapport 166.000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16153
Localisation: France - 71 et 78
Message Lun 09 Nov, 2015 19:17:23
 
franchement je penserais aussi à un embrayage rincé mais frôlant l'inexistant

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12609
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 09 Nov, 2015 20:07:54
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Mer 11 Nov, 2015 13:55:55
 
je m'en doutais par contre est ce facile a changer sois meme car j'ai etais coir quelque garage ou il m'annonce entre 800 et 1000euros et j'ai pas envie de mettre autant pour une voiture qui n'en vau plus ce prix
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Mer 02 Déc, 2015 18:33:56
 
petit retour pour les interessé j'ai attaqué le demontage de la voiture (roues deposées,cardans+moyeux idem,demarreur les supports boite et moteur les vis du berceau coté conducteur mais impossible d'abaisser le berceau ai je oublier quelque chose ???
un conseil?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mer 02 Déc, 2015 18:40:45
 
Il me semble que le moteur est suspendu par le dessus, il faut utiliser une chèvre pour le soutenir.

J'ai vu faire une fois sur un scenic, mais ça date un peu.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Mer 02 Déc, 2015 18:53:29
 
le moteur est soutenu par le dessous par un cric
je dois sortir la boite entre l'aile et le berceau environ 15 cm mais le berceau ne bouge pas et
2 apres midi dessus et toujours rien j'ai fait le tour , j'ai remarqué que la direction etait fixé sur le berceau si je la demonte le berceau bougera t il?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16153
Localisation: France - 71 et 78
Message Mer 02 Déc, 2015 19:35:50
 
extrait doc mégane 1 phase 1 : (je suppose moteur E7J)

clic pour agrandir

clic pour agrandir

clic pour agrandir

clic pour agrandir

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Mer 02 Déc, 2015 20:10:46
 
ok merci pour tout ca mais je peu pas sortir par le dessus
alors comment faire!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Jeu 03 Déc, 2015 11:54:49
 
ca y est j'ai reussi a l'enlever c'etait la vis de la direction qui n'etait pas sorti completement bref !!!
c'est la butée d'embrayage qui est lisse a votre avis je peu changé que la buté ou alors le kit complet??? vous me direz le tout est le mieux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Jeu 03 Déc, 2015 12:27:58
 
tien on ne peu pas editer ???
bref comment savoir quel embrayage prendre sur les site il y a l'année qui peu aider
sur ma carte grise j'ai LAOE ca peu m'aider car je la trouve aussi sur les sites ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12609
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 03 Déc, 2015 13:49:56
 
Tu peux poster des photos du disque, je te dirai si il est rincé (mais sans le voir, je te le dis :lol: )

Prends de la pièce d'origine VALEO pour éviter les mauvaises surprises

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Jeu 03 Déc, 2015 14:47:03
 
je reviend de chez mon vendeur de pieces comme ca pas besoin de chercher pendant des heures et resultat un kit VALEO
merci pour le coup de main je vais pas me prendre la tete je remplace tout
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
azerty59
Nouveau
Inscrit le: 07 Nov 2015
Messages: 16
Message Mer 09 Déc, 2015 20:24:15
 
bon retour apres quelque temps
tout est remonté impec mais alors le souci ca ne demarre pas ou alors fau insister et au bout de 20 metre elle s'arrete ou alors donen des accous pourtant j'ai tout verifier 2 fois et tout est bien remonté

a l'aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google