Google
[Mégane I] Bruit frein moteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
wilfried72
Petit nouveau
Inscrit le: 24 Avr 2013
Messages: 8
Message Mer 24 Avr, 2013 17:01:40
 
Bonjour,
J'ai fais le tour des forums mais rien ne correspond. Je vous explique mon problème. Je roulais et tout allais bien, j'ai calé et tout allais moins bien. En effet, maintenant quand je roule et que je lâche l'accélérateur, donc que le frein moteur se met en route, j'ai un ÉNORME bruit de claquement, enfin comme si une pièces bougeait beaucoup quand je décélère. Cela n’apparaît pas quand je roule en accélérant, quand je suis au point mort etc. essentiellement quand le frein moteur s'engage. C'est une Mégane 1.4L SYMBOL de 1998 toujours entretenue Renault, contrôle technique depuis peu.
Je vous remercie déjà de l'aide que vous m'apporterais.

_________________
Wilfried-Renault mégane 1PH1-1998-1.4L Symbol
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wilfried72
Petit nouveau
Inscrit le: 24 Avr 2013
Messages: 8
Message Mer 24 Avr, 2013 17:47:02
 
UP

_________________
Wilfried-Renault mégane 1PH1-1998-1.4L Symbol
last_editDernière édition par wilfried72 le Mer 24 Avr, 2013 18:50:51; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wilfried72
Petit nouveau
Inscrit le: 24 Avr 2013
Messages: 8
Message Mer 24 Avr, 2013 19:12:38
 
On m'a dit que ça pouvais être la "biellette anti basculement" qu'en pensez vous ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Mer 24 Avr, 2013 19:38:48
 
biellette de reprise de couple je vois bien mais ça devrait faire du bruit aussi en accèl pleine charge sauf si le moteur est très incliné ...

mais je vois pas du tout le rapport avec le calage alors

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
wilfried72
Petit nouveau
Inscrit le: 24 Avr 2013
Messages: 8
Message Mer 24 Avr, 2013 19:43:34
 
Je ne sais pas, avant que je cale tout se passais bien, la 1ère grippais un peu mais rien de bien ennuyant (je ne sais pas si ça a un rapport), mais juste après que j'ai calé, tout est devenu ... ennuyant. C'est vrai que quand je roule et que je monte très fort dans les tours cela recommence mais pas aussi fort. En tout cas pour cette fameuse biellette anti basculement, les personnes me décrivent un bruit beaucoup plus faible que le mien ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wilfried72
Petit nouveau
Inscrit le: 24 Avr 2013
Messages: 8
Message Mer 24 Avr, 2013 19:55:48
 
up
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 24 Avr, 2013 19:57:47
 
Bonjour et bienvenue

Ne pas avoir de réponse en 46 mn n'est pas nécessairement un signe que ta question est ignorée :wink:

Ca peut être cette biellette dont le caoutchouc s'est déchiré

Le levier de vitesse bouge beaucoup lorsque tu lèves le pied de l'accélérateur?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wilfried72
Petit nouveau
Inscrit le: 24 Avr 2013
Messages: 8
Message Mer 24 Avr, 2013 20:06:20
 
Désolé c'est l’impatience. Et bien mon levier ne bouge pas énormément beaucoup pour une vieille voiture. C'est vraiment un bruit qui ressemble à une grosse pièce qui bougerait.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 24 Avr, 2013 20:09:21
 
donc çà écarte un problème interne à la boîte

-> regarde sous l'auto moteur froid (attention aux excès d'impatience) avec une bonne lampe, tu devrais voir le caoutchouc déchiré

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wilfried72
Petit nouveau
Inscrit le: 24 Avr 2013
Messages: 8
Message Mer 24 Avr, 2013 20:11:30
 
D'accord je vais regarder cela et je vous tiens au courant. Merci de la réponse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wilfried72
Petit nouveau
Inscrit le: 24 Avr 2013
Messages: 8
Message Jeu 25 Avr, 2013 09:39:55
 
Bonjour,
A première vue tout parait propre sur cette pièce.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google