Google
[Mégane I] Broute au démarrage et tremblement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
noodles
Nouveau
Inscrit le: 15 Juin 2008
Messages: 12
Message Mar 09 Aoû, 2011 12:12:15
 
Bonjour, quand je passe la 1ére la voiture se met a brouter il faut que je relache tout doucement l'embrayage pour pouvoir démarrer sinon elle cale
et il y a un léger tremblement dans le moteur.
quelqun pourrait il m'éclairer?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13422
Localisation: Pôle Sud (du Québec)
Message Mar 09 Aoû, 2011 12:49:43
 
Avec le type de moteur et de boîte, ce serait plus facile :wink:

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
noodles
Nouveau
Inscrit le: 15 Juin 2008
Messages: 12
Message Mar 09 Aoû, 2011 12:53:24
 
Cest un moteur K7M et boite JB1 motorisation 1.6e
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 09 Aoû, 2011 15:49:29
 
Contrôle tes bobines d'allumages et tes bougies si tu as l'impression que ton moteur tourne sur 3 cylindres ;)
Moteur tournant tu peux débrancher les fils de bougies une par une pour voir si elles font toutes chuter le régime moteur (ce qui signifie que le cylindre brule).

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
noodles
Nouveau
Inscrit le: 15 Juin 2008
Messages: 12
Message Mar 09 Aoû, 2011 17:10:30
 
cela fait comme un bruit de casserole et cela sent le chaud il y a méme de la peinture qui se décolle du bloc moteur mais j'ai de plus en plus de mal a passé les vitesse et a rétrograder
il y a comme un truc qui racle a l'intérieur! :aieu:

j'ai éffectuer le test des bougies elle tourne bien sur quatre pattes.
last_editDernière édition par noodles le Mar 09 Aoû, 2011 17:26:35; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google