Google
[Mégane I] 1.9D année 2000... elle cale n'importe ou la coquine...
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
tofbond
Nouveau
avatar
Inscrit le: 18 Aoû 2005
Messages: 12
Message Sam 20 Fév, 2010 22:34:54
 
Bonjour,

j'ai une Mégane 1.9D et j'ai un pb depuis 1 mois environ maintenant. Elle cale n'importe ou et me punie avec le voyant injection qui s'allume.
N'importe ou c'est a dire quand je freine au péage pour prendre mon ticket, a un stop, sur une voie de décélération (sympa quand on a un poids lourd au fesse...).
J'ai changé les bougies de prechauffage.. ça lui a pas fait de mal mais c'etait pas ça. Je suis donc passé au garage Renault de chez moi, et apres passage a la valise, le mecano m'a dit que le pb detecté venait des 2 électrovannes de regulation d'avance et de débit sur la pompe d'injection.
Pour faire de moindre frais il m'a conseillé de commencer par mettre un nettoyant d'injecteur et de changer le filtre a gasoil (pb d'eau apparement)
Chose faite mais pas de changement . Ah si c'est de pire en pire. Elle a du mal a démarré maintenant et fume blanc lorsque j'y arrive enfin.

Je me dis que j'ai changé le filtre mais que je ne l'ai pas purgé en eau.

Avez vous deja eu ce pb avant? Croyez vous a la panne des 2 electrovannes en meme temps? (cb ça coute de les changer en esperant qu'il ne me change pas la pompe a 2000€)
Le changement du filtre à air peut-il aider?
Et ma last question: notre fameuse vanne EGR peut-elle être en cause?

Merci de vos réponses (je fais du multi poste parce que je suis multi emmerdé par mes 2 voitures en ce moment :aieu: )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tofbond
Nouveau
avatar
Inscrit le: 18 Aoû 2005
Messages: 12
Message Mar 09 Mar, 2010 22:02:39
 
suite suite (malgré le peu de réponse qui m'ont été donné :razz: )

Don il s'agirait en fait du capteur de position des pales dans la pompe a injection. Bilan :chez Renault -> pompe neuf
sinon passage chez un dieseliste pour changer le capteur et passage au banc de la pompe :nonnon:

Quelqu'un a deja eu ce probleme?

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 09 Mar, 2010 23:04:48
 
Surement un default sur capteur rotor d'enregistré en mémoire dans le calculateur d'injection.

A la lecture des symptômes je ne pense pas que le capteur rotor soit seul en cause. Sur les pompes d'injection EPIC qui équipent votre voiture, certaines ont des problèmes d'électrovannes de débit qui ce traduise par un default capteur rotor à la valise.
  
 
tofbond
Nouveau
avatar
Inscrit le: 18 Aoû 2005
Messages: 12
Message Lun 15 Mar, 2010 12:44:28
 
ah merci ^^

donc il vaudrait mieux que je refasse le test? Que puis-je faire?

les capteurs de débit, ça se changent tout seul, ou il faut passer par un garagiste obligatoirement?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 15 Mar, 2010 13:41:56
 
Il faut passer par la case dieseliste si vous faite quelque chose sur la pompe injection. Il faut la passer au banc d'essai pour refaire les calibrations de la nouvelle pièce et les enregistrées dans la mémoire de la pompe injection.
  
 
tofbond
Nouveau
avatar
Inscrit le: 18 Aoû 2005
Messages: 12
Message Lun 15 Mar, 2010 15:06:49
 
oki merci ;-)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tofbond
Nouveau
avatar
Inscrit le: 18 Aoû 2005
Messages: 12
Message Sam 27 Mar, 2010 10:19:08
 
je reviens ici pour savoir si vous connaissiez la reference de la pompe?

A priori d'apres la RT , ma voiture est équipée d'un moteur F8Q-622. Si cela peut vous parlez.

Merci d'avance.
last_editDernière édition par tofbond le Sam 27 Mar, 2010 10:22:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google