Google
[Mégane I] 1.6 16V : ralenti chaotique et pas de puissance [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
lipon67
Petit nouveau
Inscrit le: 03 Déc 2009
Messages: 3
Message Jeu 03 Déc, 2009 02:02:07
 
LA SOLUTION EST LA
Mégane 1 ph2 1.6 16v de 11/2000.
Symptome identique...
*** à 70000km : ralenti pas stable (entre 700 et 900tr/min) - voiture tremblante / acheté avec ce défaut, pas d'attention particulière

*** à 100 000km premiers trous à l'accélération... surtout avec du carburant grande surface.

*** à 110 000km : j'appuie, ma mégane cale... même sur l'autoroute en 5ème.

Révision des 120 000km faites à 117 000 (changement bougies...) --> petite accalmie dans les soucis mais à 117 900km l'aventure continue !

Mon garagiste a testé la sonde de température d'eau d'une autre mégane qu'il avait en réparation pour un choc AR et là... surprise : le ralenti danse moins, la voiture ne cale plus et en plus, le changement de cette pièce est très facile : 5min maxi.
Un passage à la valise est nécessaire pour réinitialiser le calculateur.

Bilan : 38,61€ TTC chez RENAULT (hors main d'oeuvre - la secrétaire m'a dit : je met plus de temps à sortir la facture que mon mécano ne prend de temps pour te changer la pièce alors on va pas facturer de la main d'oeuvre...)

Depuis, je n'ai plus peur de doubler sur les nationales, je prend la route serein et ma titine n'est pas prête de changer de propriétaire !
---> Photo possible de jour pour localiser la pièce.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google