Google
[Master II] problème à l'accélération
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
chris29
Petit nouveau
Inscrit le: 19 Déc 2011
Messages: 5
Message Lun 19 Déc, 2011 16:44:32
 
bonjour à tous,

je possède un master II 2.8 l dti de 1999 qui à 297 000 km . Depuis quelque temps, j'ai un problème pendant la phase d'accélération surtout à bas régime. l'accélération est irrégulière et le moteur fait des accoups quand j'appuie sur l'accélérateur ou le relâche.

j'aimerai avoir vôtre avis, si quelqu'un à déjà rencontré ce problème.


j'ai aussi constater une perte de puissance surtout en cote et une forte odeur à l'échappement.


merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 19 Déc, 2011 20:11:51
 
-injecteurs usés ?
- soucis de compression ?

Les gaz d'echappement sentent le gasoil ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chris29
Petit nouveau
Inscrit le: 19 Déc 2011
Messages: 5
Message Lun 19 Déc, 2011 22:48:33
 
oui ça sent le gasoil

j'ai effectivement pensé aux injecteurs car ils sont d'origine mais avant de les changer, je voulais savoir si ça ne venait pas d'ailleur.

ça peut donc être les symptômes d'un injecteur défectueux ?

vérifier le tarage pourrait suffire ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 20 Déc, 2011 08:47:19
 
chris29 a écrit:
j'ai effectivement pensé aux injecteurs car ils sont d'origine


:shock: je suis pas spécialiste.. mais il me semble que ces pièces sont des pièces d'usure qui doivent se remplacer plusieurs fois dans la vie du véhicule.. genre pour vous ça fait déjà 2 fois que ça aurait du être remplacé.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chris29
Petit nouveau
Inscrit le: 19 Déc 2011
Messages: 5
Message Mar 20 Déc, 2011 09:51:47
 
j2c a écrit:
chris29 a écrit:
j'ai effectivement pensé aux injecteurs car ils sont d'origine


:shock: il me semble que ces pièces sont des pièces d'usure qui doivent se remplacer plusieurs fois dans la vie du véhicule..



bonjour,

je n'ai pas eu de problèmes jusqu'a maintenant avec mon moteur, je pense que l'usure des injecteurs est aléatoire, suivant le type de moteur ou d'injecteurs.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 20 Déc, 2011 10:53:54
 
chris29 a écrit:

bonjour,

je n'ai pas eu de problèmes jusqu'a maintenant avec mon moteur, je pense que l'usure des injecteurs est aléatoire, suivant le type de moteur ou d'injecteurs.


Les injecteurs sont conçus pour durer 150000km environ.
Là à 300000km ils ont largement fait leur temps.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 20 Déc, 2011 12:05:28
 
chris29 a écrit:

je n'ai pas eu de problèmes jusqu'a maintenant avec mon moteur, je pense que l'usure des injecteurs est aléatoire, suivant le type de moteur ou d'injecteurs.

Un S8U sans problèmes sur 300 000 km? :tourni:
Félicitations, tu as tiré le bon numéro :ouioui:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 20 Déc, 2011 12:45:42
 
en conclusion, vous pouvez déjà remplacer vos injecteurs.. ils doivent être rincés :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Morex
Invité


Message Mar 20 Déc, 2011 21:41:42
 
Que les injecteurs soient rincés je n'en doute pas, qu'il explique le problème c'est encore ce n'est pas tout à fait sure.

Vu les symptômes je commencerais par contrôler l'alimentation carburant (entre le réservoir et la pompe injection).
  
 
chris29
Petit nouveau
Inscrit le: 19 Déc 2011
Messages: 5
Message Mar 20 Déc, 2011 22:05:25
 
je ne conaissait pas la durée de vie d'un injecteur. apparement ils ont fait leur temps! ca confirme ce que je pensai, je vais donc voir pour les changer...


rpm91 a écrit:
Un S8U sans problèmes sur 300 000 km? :tourni:
Félicitations, tu as tiré le bon numéro :ouioui:


c'est un S9W il me semble

au niveau moteur, il n'y a que la boite de vitesse et le" bout de plastique" qui relie le cable d'accelerateur à la pompe d'injection qui ont lachés. aucuns problèmes avec le reste

par contre niveau roulements,cardans, rotules... c'est autres choses... :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chris29
Petit nouveau
Inscrit le: 19 Déc 2011
Messages: 5
Message Mar 20 Déc, 2011 22:09:50
 
Morex a écrit:
Que les injecteurs soient rincés je n'en doute pas, qu'il explique le problème c'est encore ce n'est pas tout à fait sure.

Vu les symptômes je commencerais par contrôler l'alimentation carburant (entre le réservoir et la pompe injection).


j'ai pensé à ça aussi mais je ne voit pas de bulle d'air dans le tuyau( transparent) entre le filtre et la pompe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 21 Déc, 2011 09:15:02
 
chris29 a écrit:

rpm91 a écrit:
Un S8U sans problèmes sur 300 000 km? :tourni:
Félicitations, tu as tiré le bon numéro :ouioui:

c'est un S9W il me semble

Tu as raison, j'ai lu trop vite :oops:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google