Google
[Master II] Fumée blanche au point mort ou en descente à froid
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
dav060306
Petit nouveau
Inscrit le: 06 Mar 2013
Messages: 3
Message Mer 06 Mar, 2013 19:04:39
 
Salut a tous

Je possède un master 2 de 2004 mot G9T dont j'ai fini de refaire le moteur ,coussinet de bielle , joint, turbo , 4 injecteurs, débitmètre etc...

Le problème que j'ai ce produit à froid :aw: :

Je démarre le moteur du premier coup pas de fumée , j’accélère doucement jusqu’à 2200 tr, là le régime moteur varie et un gros nuage de fumée blanc se produit, une fois chaud plus de fumée ni d'accoup :roll: .

Il se produit aussi lorsque je me sers du frein moteur a froid lors d'une descente, en dessous de 2200 tr RAS, lorsque je dépasse les 2200 tr et que j'appuie légèrement sur l’accélérateur la fumée apparaît (mais le véhicule n’accélère pas ) si j'appuie fort un accoup se fait sentir et le véhicule accéléré et la fumée disparaît :eh: .

Je penserai au turbo mais comme il est neuf , je n'ai aucune idée d'ou cela peux venir .

A chaud tout fonctionne très bien , le moteur démarre bien mémé pas -7, le moteur ne vibre pas :crazy:

Si quelqu'un a une idée je suis preneur :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Mer 06 Mar, 2013 19:30:26
 
Bonsoir,

c'est peut être une BIPerie

mais fumée blanche c'est souvent synonyme de nouveau Pape ou joint de culasse mort (rayer la proposition improbable)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dav060306
Petit nouveau
Inscrit le: 06 Mar 2013
Messages: 3
Message Mer 06 Mar, 2013 20:01:50
 
Merci pour ta réponse

C'est vraie que la fumée blanche est d'actualité en ce moment :lol:

Pour ce qui est du joint de culasse je l'ai aussi changé , petite précision le camion ne consomme pas d'eau .

Avant de refaire le moteur j'avais vidé le catalyseur situé juste après le turbo pensant qu'il était bouché (je sais pas bien...) , pensez vous que cela puisse être la cause de mes fumées blanche ::au-feu::
last_editDernière édition par dav060306 le Mer 06 Mar, 2013 20:02:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google