Google
[Master II] Capteur pmh moteur qui s'etouffe
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
caledonie
Petit nouveau
Inscrit le: 10 Mai 2012
Messages: 3
Localisation: herault
Message Mar 12 Juin, 2012 14:23:16
 
bonjour
le moteur demarre mais à l'acceleration il s'etouffe
apres changement de boite de vitesse et de l'embrayage impossible de rouler le moteur demarre mais s'etouffe a l'acceleration
a ete changé la vane egr
apres le capteur mph verif à la valise
defaut
coherence avec les dents volant moteur ? ca veux dire quoi exactement
le volant moteur n'a pas eté demonté !!
la panne viendrait elle du faiseau ? ou trouver le schema (merci)
que faut il faire
le master fonctionnait bien avant
merci pour votre aide precieuse
ou trouver les schema des capteurs ? merci a vous tous pour vos lumieres c'est vraiment urgent :ouioui: :prie:

Edit modo : suppression du tag Topic Unique
last_editDernière édition par larry.kubiak le Mar 12 Juin, 2012 14:29:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Mar 12 Juin, 2012 14:30:10
 
Salut,

Tu devrais indiquer le type de motorisation de ton Master. Ce sera plus pratique pour te donner des réponses :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
caledonie
Petit nouveau
Inscrit le: 10 Mai 2012
Messages: 3
Localisation: herault
Message Mar 12 Juin, 2012 14:38:59
 
bonjour il s'agit d'un master dci 2.2 90 ch annee 2001 a bientot :$ :ouioui:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damiano33
Nouveau
Inscrit le: 11 Juin 2012
Messages: 15
Localisation: Bordeaux
Message Mer 13 Juin, 2012 22:02:35
 
Je ne pense pas que ton problème vienne du capteur PMH si le véhicule démarre et que tu dispose bien de l'info trs/min à clip.

Vérifie que tout ton circuit de suralimentation soit bien branché. Des fois il se débranche au niveau du turbo.

Vérifie également que ton capteur de suralimentation soit bien branché sur la durite.

Contrôle également ton débitmètre en regardant s'il n'est pas colmaté et fais un essai connecteur débranché.

Si ton véhicule s'étouffe et que ca fume bien noir derrière, il manque d'air en espérant que vous n'ayez pas oublié un chiffon dans une durite que vous auriez démonté.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Seb85
Petit nouveau
Inscrit le: 02 Aoû 2012
Messages: 4
Localisation: vendee
Message Jeu 02 Aoû, 2012 17:52:25
 
Bonjour,
J'ai exactement le même problème sur mon Master 2,2L DCI 90 de 2001, C'est à dire: quand je démarre et quand j'accélère tout va bien mais dès que je débraye pour passer une vitesse mon moteur perd la moitié de sa puissance (passe de 4000t/m à 2000t/m) et a tendance à s'arrêter. J'ai donc scotché le capteur qui se trouve au niveau de la pédale d'embrayage afin de le maintenir en position fermée quand je passe les vitesses. Résultat, il s'arrête moins souvent mais il continue quand même à s'arrêter. Et parfois, il est difficile à faire redémarrer.
- Un garage avait changé l'électrovanne de pression de gasoil et le filtre à gasoil, résultat aucune amélioration.
- Un autre garage m'a dit de changer un injecteur complètement H.S. J'ai changé l'injecteur (car ils ne voulaient pas s'embêter à le faire...), résultat une petite amélioration le moteur s'arrête moins souvent mais le problème n'est pas résolu car je n'ai pas retrouver la puissance normale du moteur et il a toujours tendance à s'arrêter.
- Un dernier garage voudrait changer le capteur de point mort haut mais sans garantie de résultat.
Je ne sais plus quoi faire... Prêter mon camion à un Lycée technique comme travaux pratiques ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 02 Aoû, 2012 19:41:57
 
Ce ne serait pas plus simplement l'échappement qui est bouché :?:

Le voyant de default injection s'allume :?:
  
 
Seb85
Petit nouveau
Inscrit le: 02 Aoû 2012
Messages: 4
Localisation: vendee
Message Ven 03 Aoû, 2012 00:06:08
 
J'ai pensé à l'échappement, et je voulait tester mon moteur en débranchant l'échappement. Mais je n'ai pas été jusqu'au bout de l'idée par peur de faire une bêtise.
En fait, ça fait la 3 ème fois que mon camion a ce problème.

-1ère fois : Je roulais tranquille à 50 km/h quand tout à coup le moteur s'arrête... Je l'emmène tant bien que mal au renault minute le plus proche.
Ils remplacent l'électrovanne de régulation de pression de carburant et le
moteur tourne comme une horloge :D .

-2ème fois (1 mois après) : Rebelote, je roule à 90 km/h quand tout à coup le moteur s'arrête... Renault minute me dit qu'il faut changer le faisceau moteur (1000€). Je veux réfléchir avant de faire la réparation et décide de récupérer mon camion. Je cale au bout de 15 mètres :( . J'ouvre le capot, je secoue les fils électriques du moteur comme un malade puis je redémarre sans problème et le camion tourne super bien pendant 8 mois. A part, un jeu de 2 clés à remplacer (300€) car elles commençaient à ne plus être reconnues par l'anti-démarrage.

-3ème fois (8 mois après) : Je démarre normalement, je débraye pour passer la première et le moteur s'arrête (il ne cale pas, il s'arrête net).

Un 1er garage change, une fois de plus, l'électrovanne de régulation de pression de carburant et le filtre à gasoil. Résultat aucune amélioration et ils me disent qu'il faut changer les 4 injecteurs et peut être la pompe HP :(

Je vais voir un spécialiste du diesel qui me dit de changer un injecteur mais ne veut pas le faire lui même car il a peur d'abimer la culasse. Donc, Je change l'injecteur. Le moteur tourne mieux et s'arrête moins souvent mais ça ne résout pas le problème, il s'arrête toujours. C'est alors que je découvre que lorsque je débraye, le moteur perd 50% de sa puissance. Je mets un scotch pour maintenir le capteur de la pédale d'embrayage et vais voir un 4ème garagiste que m'a conseillé un ami.

Après Diagnostic, le dernier garagiste me dit que la panne n'est pas franche et qu'il a juste détecté une fluctuation de la pression de gasoil dans le rail (rampe commune). Après avoir testé et vérifié que la pression de la pompe de gavage est normale et stable, il propose de changer le capteur de point mort haut mais sans garantie de résultat et qu'au final il faudrait peut-être changer les autres injecteurs.
P.S. J'avais, auparavant, vérifié qu'il n'y avait aucun retour de gasoil sur le rail.

Je ne sais plus quoi faire.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Seb85
Petit nouveau
Inscrit le: 02 Aoû 2012
Messages: 4
Localisation: vendee
Message Lun 22 Oct, 2012 16:21:00
 
Bonjour, pour ceux que ça intéresse, mon camion ne s'arrête plus, il fontionne à nouveau normalement. Pour obtenir ce résultat j'ai fait 3 choses :
1- J'ai mis un produit pour nettoyer et lubrifier le circuit d'injection (ça participe au bon fonctionnement du moteur mais ce n'est pas la cause principale de la panne).
2- J'ai remplacé le capteur PMH (Je ne suis pas sûr que le pb venait de ce capteur car par la suite mon camion s'est arrêté plusieurs fois).
3- J'ai bouché, au silicone, les trous des vis de fixation qui se trouvent dans la rigole d'écoulement d'eau côté conducteur, car ça coulait exactement à la base d'un faisceau de fils électriques. J'ai mis un cordon de silicone le long de cette rigole pour éviter toute infiltration d'eau de ce côté du moteur car s'y trouve le calculateur.(99% de chance que ce soit l'origine de la panne car j'avais observé que mon camion fonctionnait mieux après plusieurs jours de beau temps).
Si ça peut éviter à d'autres personnes de dépenser 1000€ pour rien, ici, c'est gratuit !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Lun 22 Oct, 2012 17:02:36
 
tu as retiré ton bout de scotch ?

Joli pour le coup de l'humidité dans le calculateur;. au pire ça ne résout pas le problème, mais ça ne peut pas lui faire de mal.. surtout si ton véhicule dort dehors;

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Seb85
Petit nouveau
Inscrit le: 02 Aoû 2012
Messages: 4
Localisation: vendee
Message Lun 22 Oct, 2012 23:20:28
 
Oui, j'avais retiré le scotch avant de mettre du produit pour nettoyer le circuit d'injection car mon camion fonctionnait de mieux en mieux (c'était début aout et il s'était arrêté de pleuvoir depuis quelques jours).

J'avais remarqué qu'à chaque fois que je récupérait mon camion de chez les garagistes, le problème n'était pas résolu mais le moteur s'arrêtait moins souvent. C'est parce qu'il était à l'abris au sec dans les garages alors que chez moi, il couche dehors.

Ca fait maintenant plus d'un mois que le moteur ne s'est pas arrêté et que mon camion tourne très bien.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 23 Oct, 2012 07:43:48
 
Voilà donc une très bonne nouvelle.. J'espère que ton astuce pourra servir à d'autres (même si j'espère qu'ils n'auront pas de problèmes avec leur véhicule)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
frdbzh
Petit nouveau
Inscrit le: 21 Sep 2013
Messages: 3
Message Sam 21 Sep, 2013 14:21:21
 
J ai faillit y croire mais pour ma paert qu il fasse beau ou pas c est la meme chose....calage du moteur sur la route!!!!
Horrible panne indetectable...
si quelqu un a plus d info sur les master 2.2 dci 90cv??? merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tardif007
Petit nouveau
Inscrit le: 08 Nov 2013
Messages: 1
Localisation: France
Message Ven 08 Nov, 2013 13:16:24
 
bonjour,meme panne.j ai un master2.2dci 90ch de 2003 et des que l on tire dessus il se coupe.injecteurs changes,capteurs,..
cela peut venir de la pompe hp,potientiometre pedale ???
a l'arret le compte tour ne depasse pas 4000tr/min et en charge 3000tr/min
merci de vos reponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google