Google
[Master II] Cale en roulant
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Agaden
Petit nouveau
Inscrit le: 28 Aoû 2016
Messages: 1
Localisation: Perigeux
Message Dim 28 Aoû, 2016 20:18:32
 
Bonjour à tous.

Après quelques nombreux problèmes rencontrés sur mon Master encore une nouveauté intéressante : il cale en roulant.

Pour commencer réf : master 2 phase 1 de 2001 90 ch diesel

La vanne egr, tuyau egr neufs, egr débranché distribution faite en mai, entretiens juste fait : vidange, filtre à huile et gasoil. Filtre à air toujours bon.

En juillet problème egr pas la vanne qui était neuve mais le tuyau qui était à moitié bouché,
Cette histoire étant réglé, je suis reparti heureux,... quelques semaines plus tard, j'ai fait goûté au fond de réservoir à mon camion et premier symptôme, j'ai cru que j'étais tomber en panne sèche mais il a redémarré. Comme si de rien était, j'ai refait le plein et les premiers calages successifs sont arrivé après un voyage de 2h.

A chaque fois, il redémarre au quart de tour et roule impeccablement. Un ami mécano me dit qu'il a mangé la merde du fond de réservoir donc filtre à gasoil mort, effectivement il était complètement noir. Pas de répit, ça recommence. On a démonté le reservoir et vérifié la crépine... très propre, même le fond de réservoir était nickel. Vérification de la pompe à gasoil, impeccable.

Je cale surtout en côte ou à grande vitesse en 4 et 5eme essentiellement, le préchauffage s'allume et tous les voyants, je tourne la clé remets le contact et c'est reparti.

Maintenant, je suis un peu perdu face au nombre de pièces qui peuvent être en relation avec la panne : électrique ou mécanique ? Injecteur hs ? Calculateur ? Neman ?

Quelqu'un aurait des idées ?

_________________
Encore un bruit nouveaux...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jo61
Petit nouveau
Inscrit le: 08 Jan 2017
Messages: 1
Localisation: Landisacq
Message Dim 08 Jan, 2017 10:20:40
 
Bonjour,
Avez vous eu la solution à votre problème car je rencontre actuellement le même.
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Pierred81
Nouveau
Inscrit le: 29 Aoû 2015
Messages: 38
Localisation: Lombers 81
Message Dim 08 Jan, 2017 15:47:03
 
Bonjour,
En premier il faut passer la valise diag. pour information...
Ensuite, j'ai trouvé la solution à mon soucis en nettoyant les connexions autour du boitier de gestion moteur...
A+ Pierre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google