Google
[Master I] Problème compatibilité pompe injection moteur J8S
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 113.7 RENAULT MASTER D

rta
RTA RTC 249 MEGANE III
_____________
Partenaire officiel
daniorerio
Petit nouveau
Inscrit le: 27 Jan 2009
Messages: 1
Message Mar 27 Jan, 2009 09:35:23
 
Bonjour à tous, j'ai un problème relativement dur à résoudre.

Pour mon Master T30 (J8S) avec moteur bloqué, j'ai récupéré une R21 moteur J8S.
J'ai sorti les deux moulins, ensuite j'ai commencé à démonter pour adapter tous les périphériques de l'un à l'autre, là mon problème est survenu.

Les pompes à injection ne sont pas les mêmes. Lucas avec porte injecteur sur l'ancien moteur du Master et Bosch sur celui de la 21. Je précise que pour la Bosch, les injecteurs sont directement dans la culasse sans porte injecteur.

Ensuite, ce qui bloque, c'est que sur la Bosch il y a trois fils qui arrivent d'en dessous la pompe et qui vont à un petit boitier situé juste sous le papillon de l'accélérateur ( il y a d'ailleurs un rapport car quand on actionne le papillon à la main, la petite molette située sur le boitier bouge et fait clic).

Conclusion, je ne peux pas échanger les faisceaux éléctriques.

Y a-t-il une modif électrique à faire pour garder la pompe Bosch et ce fameux petit boitier sous le papillon, ou alors est-ce que je change juste la pompe ( les injecteurs sont ils compatibles entre eux ?), ou alors faut-il que je me tape le changement des culasses et des pompes?

Merci pour m'avoir lu. Désolé mon bouton entrée ne marche plus d'où le texte compacté.

Merci pour vos réponse, à bientôt!

ÉDIT Transam: aération et petites corrections du texte. P.S: c'est bien d'avoir prévenu pour ta panne de clavier. On le saura pour la suite! :cool2:
last_editDernière édition par Transam le Mar 27 Jan, 2009 16:57:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chrco
Nouveau
Inscrit le: 17 Juin 2006
Messages: 14
Localisation: auvergne
Message Ven 06 Nov, 2009 16:39:29
 
Salut, tu en est où avec ton j8s ?
Car moi aussi j'ai un souci de moteur bloqué je pensais que c'etait un sofim et finalement c'est un j8s, voir un autre topic : http://www.planeterenault.com/forum/master-i-master-qui-n..rre-plus-t32215.html
Enfin, il y a une durit pété et aussi la courroie de la pompe à eau qui c'est baré, la surchauffe est surement du à l'arret de la pompe !!
Moteur cassé ou bloqué ? je ne sais pas car il avance en 5ème...
Réparable, ou faut il le changer ?
last_editDernière édition par chrco le Ven 06 Nov, 2009 16:41:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google