Accueil / Le site, le forum, le blog

Lenteur du forum

Rythie
Membre d'honneur
Message Mar 11 Jan, 2005 20:01
Bon patron , il faut faire quelque chose trés trés rapidement !!!!!!!!!!!!!!!!!!

Là , cela saoule vraiment d' attendre plus de 30 secondes avant de voir s' ouvrir la page :evil: :evil: :evil: :evil:

Et encore sans parler des cas où il faut actualiser sinon la page reste grise indéfinniment ....................................................................

Cela deviens pénible de naviguer et n' incite pas à lire tout les messages car beaucoup trop long le temps de passer d' un post à l' autre .

Il faut agir et vite , délivre nous avant que nous rachetions tous des modems 56 K :D :D :D :D
tomi
Membre d'honneur
Message Mar 11 Jan, 2005 21:01
Bein j'sais pas ,moi maitenant ça refonctionne comme avant pourtant je suis en 128 la toute ptite ADSL . :shock: :)

A+
Morex
Membre d'honneur
Message Mar 11 Jan, 2005 21:01
Je confirme ce que dit Rythie va falloir faire quelque chose(s) :|
Je crains que s'il a optimisé son forum, le chef ne puisse pas faire grand chose, si ce n'est sortir son porte-monnaie pour augmenter la bande passante... :wink:
23h => tjs pas top ...... aie heu
:wink:
_________________
Scenic dci120 luxe privilege beige angora+radar+lunette ar+chargeur vdo CHMP-604mp3 +hp oxygen
pour les amoureux de Mr AUDIARD : http://lesflingueurs.free.fr/
POUR VOIR DU GRAND ART DE Fab78 :http://www.planeterenault.com/forum/viewtopic.php?p=182141#182141
Rythie
Membre d'honneur
Message Mer 12 Jan, 2005 06:01
georges a écrit:
Je crains que s'il a optimisé son forum, le chef ne puisse pas faire grand chose, si ce n'est sortir son porte-monnaie pour augmenter la bande passante... :wink:


Alors 3 solutions :
  • On viens moins souvent et on poste moins parce que lassés par la lenteur ( c' est loin d' être la solution idéale )
  • On rajoute un peu de pub pour financer le coùt

    Ou alors la meilleure solution :

  • On met tous la main dans le porte monnaie , aprés tout c' est aussi et surtout nous qui faisons vivre le forum ( les membres ) , c' est nous qui en profitons et c' est aussi nous qui usons la bande passante ........
    Alors pourquoi ne pas instaurer un système d' abonnement .
    Ne serait ce que 5 € par an , tout le monde peut donner 5 € et multiplié par le nombre de membres cela ferait un jolie pactole qui permettrait aux boss de renouveler le matériel et d' augmenter la bande .
    Je pense que nous tenons tous à ce superbe forum et ce principe nous le maitiendrais toujours à la pointe et performant , pour qu'il soit toujours plus agréable ..............


A MEDITER , mais trés sérieusement :wink:
renault man
Administrateur
Message Mer 12 Jan, 2005 10:01
le prob ne survient pas tout le tps... ce n'est que passager ! il suffit d'attendre un peu que l'orage passe... SOyez patient :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
Loïc
Membre d'honneur
Message Mer 12 Jan, 2005 11:01
Moi çà me dérange pas d'aligner des ronds, mais pas sans résultats. :mrgreen:
_________________
BMW Serie 3 GT
a 12h20 => wouahhh nickel

faut bien le dire aussi quand ca marche :D
_________________
Scenic dci120 luxe privilege beige angora+radar+lunette ar+chargeur vdo CHMP-604mp3 +hp oxygen
pour les amoureux de Mr AUDIARD : http://lesflingueurs.free.fr/
POUR VOIR DU GRAND ART DE Fab78 :http://www.planeterenault.com/forum/viewtopic.php?p=182141#182141
renault man
Administrateur
Message Mer 12 Jan, 2005 13:01
c parce que la gestion de la pub a changée. (son chargement est aussi la cause des ralentissements !)

les travaux continus.
Pour info, la mise en place du nouveau matos a été faite lundi en soirée. :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
fiftie
Membre d'honneur
Message Mer 12 Jan, 2005 19:01
il est 19h45 et c'est pas mal là

sinon merci pour tout chef!!!!!!!!! :wink: :!: :!: :D
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
C'est vrai qu"on note une certaine amélioration !
merci à vous de vous être penchés sur le problème !
_________________
Scénic II dCi 105 Latitude - ESP
Cougar
Membre d'honneur
Message Ven 14 Jan, 2005 10:01
j'ai vu pire, c du super boulot avec les moyens mis à dispo, merci encore! y aura toujours mieux, mais c qui compte c de faire son maxi et d'essayer, après ceux qui sont pas satisfaits et préfère ne plus venir c dommage mais bon! ::amour_000::
_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
c déjà mieux :)
merci pour ces optimisations ;)
_________________
Megane2 RS
Le post sur ma voiture
Rythie
Membre d'honneur
Message Sam 15 Jan, 2005 07:01
Oui , ça à l' air d' aller beaucoup mieux .
Et je retrouve l' exploitation du 1024 et non plus du 56 K :D :D :D :D :D :D

( Bientôt le 8 mégas :wink: :wink: :wink: ) .

D' ailleurs au passage j' en profite pour vous signaler que jeudi matin j' amène ma tour chez mon assembleur préféré pour une petite révolution interne , je serais donc sans PC durant quelques jours , donc aucun moyen de me connecter , j' espère qu'il ne me la gardera pas 50 ans :cry: surtout qu'il est fermé le samedi et le lundi donc si je ne l' ai pas récupéré vendredi soir je ne l' aurais que mardi ....................
Ca va être dur 5 jours sans forum , vous allez me manquer :D :D
fiftie
Membre d'honneur
Message Sam 15 Jan, 2005 13:01
avec le 8 méga tu sens pas une grosse différence :wink: :wink: sauf pour les téléchargements!!! :D
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
que c plaisant de surfer qd çà va vite :)
encore merci renault man 8)

continue comme çà :wink:
_________________
Megane2 RS
Le post sur ma voiture
Rythie
Membre d'honneur
Message Mer 19 Jan, 2005 17:01
Au sujet de l' évolution de ma tour , je sais ce n' est pas trop le topic pour faire ceci mais je tiens a faire un copier coller du message que j' ai adressé aux modérateurs pour que tout le monde puisse le lire ici et soit au courant , avant de se poser des questions sur mon absence , si toute fois quelqu'un la remarque .

Bon mauvaise nouvelle .

Mon absence va être plus longue que prévue

Je viens de voir mon assembleur pour savoir si il avait tout reçu et nous avons discutés 5 minutes , résultat : étant donné que je change de carte mère , de processeur et de mémoires , donc de chipset il vaut mieux formater le DD pour réinstaller windows XP sur une base saine .

Quelle nouvelle

Ce qui veut dire que quand je vais récupérer ma tour elle sera au top mais vierge de tout

Je vous laisse imaginer le bordel , réinstaller tout les pilotes pour lui refaire son environnement , récupérer mon adsl , réinstaller mes messageries ( hotmail , msn et incrédimail ) récupérer tout mes comptes , réinstaller toutes les protections , tout les périphériques , tout mes logiciels puis tout mes documents et dossiers .

En gros TOUT REFAIRE QUOI

Je la récupère mardi dans la soirée et j' estime en gros à 3 voir 4 soirées de boulot avant que tout redevienne normal , et si tout se passe bien je me rappele avoir pas mal galérer pour mes comptes hotmail et msn ... et surtout pour la réupération de l' adsl , à la première instal j' avais été obligé d' appeler la hotline ....

Alors voilà la bonne nouvelle du jour

Cela fait une heure que je le sais et depuis je suis à fond dans les sauvegardes , mon graveur commence a fumer ( merci les CDRW ).

Donc je vous dit à je ne sais pas quand , et quand vous me reverrez c' est que tout sera rentré dans l' ordre .

Bonne chance sur le forum et à trés bientôt j' espère


Sauter vers: