Google
[Le Forum] Problèmes d'identification
Planète Renault Index du Forum > Le site, le forum, le blog
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mer 14 Mar, 2012 15:47:23
 
pedro78200 a écrit:
j2c a écrit:
Si certains d'entre vous veulent tester ? je suis preneur des retours


Comment faire pour t'aider?


essayer d'utiliser pendant quelques jour.. la navigation privée sur vos navigateurs

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mer 14 Mar, 2012 16:29:23
 
je viens d'être confronté au problème moi même..

c'est rageant :eyes:

impossible de se logguer avec le bouton "connection".. j'ai du passer par un topic, cliquer sur "répondre", il me demande de m'authentifier.. et Ruuuullzzz :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Tibou®
Losange de Bronze
avatar
Inscrit le: 05 Fév 2006
Messages: 5057
Localisation: Yvelines
Message Mar 20 Mar, 2012 14:49:23
 
Problème identification avec Explorer, même cookies effacés. ça marche sous Chrome.

_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Lun 28 Mai, 2012 22:46:27
 
Suite à quelques travaux, une piste a été soulevée pour ce problème. Quelques petites modifications ont été apportées. Pour le moment, après de nombreux tests (firefox, ie, chrome, opera, chromium), cela semble convainquant, mais j'attend vos retours sur le sujet pour confirmer ou pas la nouvelle. :wink:

_________________
AUCUN SUPPORT PAR MP !!
last_editDernière édition par renault man le Lun 28 Mai, 2012 22:47:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Mar 29 Mai, 2012 06:51:34
 
Merci, mais j'ai vidé mes cookies ce matin. Je testerai demain ;-)

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Mar 29 Mai, 2012 08:43:02
 
:prie:

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
JefD
Membre d'honneur
avatar
Inscrit le: 25 Mar 2005
Messages: 8988
Message Mar 29 Mai, 2012 12:50:36
 
Sans vider mes cookies ce matin, ça a fonctionné du premier coup.
Jeudi & vendredi derniers, il m'était rigoureusement impossible de me connecter avec IE même en supprimant les cookies.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Mar 29 Mai, 2012 12:57:14
 
Bon, ben ça a l'air pas mal tout ça alors :)
Moi idem, ce matin, comme hier soir, RAS. C'est bon de pouvoir se connecter sans être ***** :mrgreen: (et sans perdre les messages non lus du coup).

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Mer 30 Mai, 2012 07:01:34
 
Idem, ok pour moi ce matin sans vider les cookies :cool2:
Pour info, chrome version 18.0.1025.168 m :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Mer 30 Mai, 2012 08:17:54
 
oki :)
Par contre, j'ai eu le pb hier soir chez moi... Il n'est donc peut être pas si résolu que ça.... A voir.

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Mer 30 Mai, 2012 08:51:23
 
Il faut dire que hier, je ne me suis pas connecté sur PR de la maison...donc faut que je teste. Pas possible ce soir, on sort au Pestacle...au Pasino :mrgreen:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Mer 30 Mai, 2012 08:55:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Mer 30 Mai, 2012 10:03:28
 
"kesque" tu vas voir ?

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
JefD
Membre d'honneur
avatar
Inscrit le: 25 Mar 2005
Messages: 8988
Message Mer 30 Mai, 2012 22:15:08
 
Pas possible aujourd'hui de me connecter sous IE. Par contre sous FF ça marche nickel.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Jeu 31 Mai, 2012 08:35:23
 
Garfieeeeeeeeeeeeeelld.. vient ici.. y a des cookies périmés à manger :irony:




_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Jeu 31 Mai, 2012 09:34:37
 
renault man a écrit:
"kesque" tu vas voir ?


Titoff :wink: super bien placé, pourtant places achetées sur ventes privées : 2eme rang, plein centre !

Pour revenir au sujet...authentification impossible sous chrome :-? j'ai vidé les cookies, et ok ensuite

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Ven 01 Juin, 2012 09:46:39
 
Pas eu de soucis ce matin MAIS différences par rapports au train train quotidien :
- pas de surf hier sur PR via mon ordi perso, mais ordi connecté 24/24h avec des pages de PR ouvertes sous firefox
- mise en veille prolongée de mon ordi foirée hier soir, j'ai du redémarrer ce matin

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Ven 01 Juin, 2012 10:12:03
 
chichi1er a écrit:
mais ordi connecté 24/24h avec des pages de PR ouvertes sous firefox


merci de l'avoir signalé, mais ça n'impacte pas le problème. Il n'y a pas de requètes réalisées tant que tu ne changes pas de pages (donc, le cookie n'est pas remis à jour)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JefD
Membre d'honneur
avatar
Inscrit le: 25 Mar 2005
Messages: 8988
Message Ven 01 Juin, 2012 13:23:02
 
Hier pas possible de me connecter sous IE même après avoir vidé les cookies.

Aujourd'hui, j'ai redémarré mon PC et ça passe :pense: En même temps, je me connecte via un proxy... ça peut jouer aussi :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google