Google
[Le Forum] Problèmes d'identification
Planète Renault Index du Forum > Le site, le forum, le blog
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52551
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 21 Oct, 2011 07:31:36
 
merci :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8605
Localisation: Doubs
Message Sam 22 Oct, 2011 12:05:14
 
Rien de nouveau, toujours pareil :-/

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52551
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Lun 24 Oct, 2011 09:29:11
 
mince.. :aieu: ok.. ça me rassure pas, mais au moins on va pouvoir passer à une autre piste :kiss:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14166
Localisation: Pôle Sud (du Québec)
Message Sam 17 Déc, 2011 22:05:48
 
Bonsoir,
bizarre, je me fais jeter pour poster sous firefox.
Il me jette quand je recherche les derniers messages postés :pense:

http://www.planeterenault.com/forum/search.php?search_id=newposts

FF 8.0.1 sous MAC OS 10.6.8

Là, je suis connecté sous Safari, mais çà a été bien galère aussi (il me renvoie sur la page de connexion à chaque fois)

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52551
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Dim 18 Déc, 2011 11:45:58
 
j'ai aussi été déconnecté.. je comprends pas ce qui se passe.

je vais aller jeter un oeuil

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14166
Localisation: Pôle Sud (du Québec)
Message Dim 18 Déc, 2011 12:04:40
 
Ca remarche nickel après avoir vidé cache et cookies :eyes:

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52551
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Dim 18 Déc, 2011 17:00:16
 
j'allais te proposer ça..

ça me gonfle ces histoires.. c'est depuis le passage du nouveau design :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Archief
Losange d' Or
Inscrit le: 01 Sep 2005
Messages: 14345
Message Dim 18 Déc, 2011 17:08:55
 
j'ai souvent le problème depuis 'Atomic Web' sur iPad (mais pas que pour PR)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14166
Localisation: Pôle Sud (du Québec)
Message Dim 18 Déc, 2011 17:17:23
 
j2c a écrit:
j'allais te proposer ça..

1ère fois en 3 ans que çà m'arrive :pense:

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52551
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Dim 18 Déc, 2011 17:49:54
 
moi ça m'arrive de temps en temps :ko:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30661
Localisation: Mars...
Message Ven 13 Jan, 2012 08:27:35
 
Salut !

Des news sur les pb de deconnexion :-/

Je suis sur PR sous chrome au travail. Ouverture de ma session PR hier, mise nveille prolongée de l'ordi cette nuit, ce matin, refus de l’authentification auto de Chrome sur PR.
J'ai vidé le cache et l'authentification a refonctionné :wink:

En revanche aucun soucis sur les autres onglets pointant vers d'autres sites :pense:

_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
last_editDernière édition par chichi1er le Ven 13 Jan, 2012 08:28:29; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52551
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 13 Jan, 2012 08:41:37
 
je n'ai pas de pistes pour arriver à le reproduire avec certitude.

je fais des tests de temps en temps sur le forum. (qui ne se voient pas, car je bosse dans un coin en attendant d'avoir un truc fiable).

dans quelques temps (je sais pas quand, car j'ai peu de temps pour m'occuper du sujet).. je ferais une mise à jour visible du forum... concernant une ou 2 fonctionnalités.. mais surtout.. quelques bugs fixes.

il y aura une passe de nettoyage qui sera faite courant l'année.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30661
Localisation: Mars...
Message Lun 16 Jan, 2012 09:04:23
 
Ok Jérome :wink:

Ca semble récurrent chez moi, ce matin idem, pas pu me logger, vidage des données de navigation obligatoire.

Chrome 16.0.912.63

Chichi1er...

_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52551
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mer 14 Mar, 2012 12:18:38
 
RAZ LE BOL :evil:

ça va faire 3 semaines, que tous les jours je reçois au moins un mail par jour me disant que l'un d'entre vous n'a pas pu se connecter.. (et si vous avez des soucis, continuez à les remonter.. on ne vous en voudra pas de le dire..)

pourquoi raz le bol ? car c'est pas concevable qu'un super forum comme PR ait ce genre de problème, et qu'on soit pas fichu de trouver pourquoi :...:

Loïc qui est de plus en plus impacté par ce problème va essayer de lancer un débuger pour essayer d'y voir un peu plus clair.

Je viens de tester ce matin, un mode dispo dans tous les navigateurs... "navigation privée..".. normalement, quand on ferme la navigation privée.. ça jarte les cookies.. donc normalement ça devrait limiter les dégats;.


Si certains d'entre vous veulent tester ? je suis preneur des retours :prie:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
clakech
Petit nouveau
Inscrit le: 08 Mar 2012
Messages: 2
Message Mer 14 Mar, 2012 12:28:05
 
Je constate également ce problème la plupart du temps.

Quand je tente de me connecter avec ces adresses: http://www.planeterenault.com/forum/privmsg.php?folder=inbox
Je suis constamment renvoyé redirigé vers la fenêtre de connexion en boucle.

Par contre, pour répondre à un sujet, la tout s'est bien passé... et maintenant j'ai accès à mes messages privés.

C'est peut être lié au changement de mot de passe, car j'ai du changer mon mot de passe dernièrement et je crois que le problème est survenu pas longtemps après (je m'en suis rendu compte quand j'ai reçu un MP)

Ciao
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 32223
Localisation: Eure-et-Loir
Message Mer 14 Mar, 2012 13:36:21
 
j2c a écrit:
Si certains d'entre vous veulent tester ? je suis preneur des retours


Comment faire pour t'aider?

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4173
Localisation: Saint Doulchard (Bourges)
Message Mer 14 Mar, 2012 13:40:31
 
je n'avais pas de problème avant mais là je ne peux plus me connecter sous IE

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4173
Localisation: Saint Doulchard (Bourges)
Message Mer 14 Mar, 2012 13:49:13
 
problème résolu

vidage du cache n'a pas suffit

fermeture de IE puis réouverture

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google