Google
[Le Forum] Problèmes d'identification
Planète Renault Index du Forum > Le site, le forum, le blog
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Lun 25 Nov, 2013 21:15:09
 
Salut j2c,

Une avancée depuis tout à l'heure = j'arrive à me connecter avec Google Chrome depuis un PC sous Windows 8.1, MAIS en passant par la navigation privée.

(Info pour ceux qui ne connaissent pas mon message initial sur la messagerie de PR = je n'arrive plus depuis quelques jours à me connecter sur PR depuis Google Chrome dernière version.)

Si tu as une idée du bogue, je suis preneur. J'ai nettoyé mon navigateur à plusieurs reprises

Merci

A+
last_editDernière édition par bf le Lun 25 Nov, 2013 21:16:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Lun 25 Nov, 2013 21:24:11
 
Resalut j2c,

Problème résolu pour ce soir = en lisant le forum de Google sur le sujet = si le passage en navigation privée règle le problème, cela provient des extensions de Google Chrome. Comme je n'en utilise que 2, ça a été vite réglé. Reste à savoir pourquoi elles fonctionnaient normalement avant.

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Mar 26 Nov, 2013 06:50:02
 
Salut,

Finalement, j'ai du passer par la réinitialisation de Google Chrome pour accéder à PR, seul site qui me posait un problème.
Encore une bizarrerie de l'informatique.

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mar 26 Nov, 2013 07:39:28
 
merci pour ces infos, je t'avoue qu'on a des soucis depuis plusieurs années à cause d'incompatibilités entre des composants sur le serveur.

* le serveur hébergeant le forum est mis à jour régulièrement (afin d'éviter de se faire pirater.. c'est malheureusement arrivé une fois en 7 ans)
* le moteur qui propulse le forum ne peut pas être mis à jour pour suivre les évolutions du serveur..
on en arrive à des incompatibilités.. et les sessions font parties des trucs qui se mettent à marchoter dans certaines conditions qu'on ne maitrise pas forcément.




Donc ce n'est pas faute de volonté, que ça ne marche pas (mais vous vous en doutez).. ni parce qu'on bricole dans tous les sens que ça fini par marcher moins bien qu'avant.

Contrairement à d'autres domaines.. l'informatique connecté.. le fait de dire "quand ça marche.. on ne touche pas".. ça ne fonctionne pas.. (la preuve on a eut un squattage il y a 3 ans.. un jeune trou du cul qui avait installé un serveur rebond sur le serveur pour faire des conneries..)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1468
Localisation: Vélizy 78140
Message Mer 27 Nov, 2013 12:42:37
 
bonjour ,je ne suis surement pas au bon endroit mais quand je clic sur le topic "contacter un admin ",j'ai cette reponse:
Désolé, mais seuls les modérateurs peuvent poster dans ce forum.

Bref ,ma question :il m'est impossible de m'identifier sur le forum en utilisant mozilla , :( ,je suis obligé d'utiliser un autre browser
c'est moi ou le forum?
merci

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Mer 27 Nov, 2013 14:13:00
 
je pense que tu abuses... 4 ligne au dessus tu avais ça :

http://www.planeterenault.com/forum/le-forum-problemes-d-..tion-t37304-252.html

probleme connu.. vide tes cookies (options => vie privée)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mer 27 Nov, 2013 14:55:01
 
Pédro, Patrick n'est pas spécialiste en informatique.

Effectivement, ce problème est connu.. et était censé disparaitre.. le problème c'est que tu n'es pas venu récemment sur le forum.. et que tes anciens cookies sont toujours présents dans le cache de ton navigateur.

Pédro a donné la réponse :

Outils > Option > Vie privée > afficher les cookies > supprimer tous les cookies (en mode brutal).. ou chercher ceux qui sont en rapport avec planeterenault.com et les supprimer.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1468
Localisation: Vélizy 78140
Message Mer 27 Nov, 2013 15:22:06
 
Bonjour
Merci a tous les 2
En fait je visite tous les jours le forum,mais ne poste pas forcement :wink:
J' applique la procedure

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1468
Localisation: Vélizy 78140
Message Mer 27 Nov, 2013 15:34:57
 
re
J'ai supprimé les cookies ,mais pas mieux
Pas grave,j'utiliserai I.E pour aller sur la planete
nota :merci de supprimer ce post ou de l'inclure dans l'autre
A+

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Mer 27 Nov, 2013 15:36:55
 
j2c a écrit:
Pédro, Patrick n'est pas spécialiste en informatique.


Ma remarque allais dans le sens où le meme sujet avec le meme titre existait 4ligne juste au dessus... Pas besoin d'etre ingé-sys pour le voir! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Mer 27 Nov, 2013 15:43:59
 
patrick78 a écrit:

nota :merci de supprimer ce post ou de l'inclure dans l'autre
A+


Fait :wink:

pedro78200 a écrit:
j2c a écrit:
Pédro, Patrick n'est pas spécialiste en informatique.


Ma remarque allais dans le sens où le meme sujet avec le meme titre existait 4ligne juste au dessus... Pas besoin d'etre ingé-sys pour le voir! :wink:


+1 :-?

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mer 27 Nov, 2013 15:44:51
 
ha mince, un modo était passé pour fusionner avant que je réponde, du coup j'avais pas compris ta remarque :peur2: :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Mer 27 Nov, 2013 15:50:50
 
Euh non :pense: lorsque j'ai fusionné, les posts avant le mien étaientt à l'identique :blase:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mer 27 Nov, 2013 16:22:16
 
ha bah.. j'ai du oublier ma tête sur l'oreiller ce matin et pas faire attention.. pour moi j'étais en train de répondre sur le topic géant traitant de ce problème :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Mer 27 Nov, 2013 16:46:21
 
il portait quasi le même nom, mais c'était un nouveau topic :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32262
Localisation: Parigot, tête de veau
Message Jeu 05 Déc, 2013 19:07:45
 
Au fait, plus aucun souci de déconnexion chez moi depuis que j'ai supprimé les cookies de Planète Renault.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Jeu 05 Déc, 2013 19:29:41
 
ok, merci pour ce retour, moi j'ai de temps en temps des soucis avec la partie admin.. (les cookies qui sont légèrement différent pour cette partie là alors qu'ils ne devraient pas.. et ça fout la zone)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Ven 06 Déc, 2013 09:45:07
 
Plus de soucis pour moi non plus :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google