Google
[Le Forum] panne injection megane 2
Planète Renault Index du Forum > Technique [Mécanique]
jmdzk
Petit nouveau
Inscrit le: 13 Déc 2009
Messages: 4
Localisation: rp
Message Dim 13 Déc, 2009 22:54:45
 
bonjour,
un bip retenti, le moteur s'arrete en roulant, meme a 130 sur autoroute, et l'ordi inscrit " panne injection ".
ca le fait uniquement quand il fait froid, et une seule fois par jour, entre 500 m et 2 km apres le depart.
on enleve la carte... on remet la carte.... et ca repart pour toute la journée.
je l'ai passée a la valise chez renault "80 €" sic ...ils n'ont rien trouvé.

j'ai changé le filtre a GO mais rien de mieux.
sinon elle marche super bien.

merci pour votre aide

_________________
jmd
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Dim 13 Déc, 2009 22:56:38
 
mauvaise section ici c'est uniquement pour les problèmes liés au forum :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29525
Localisation: Mars...
Message Lun 14 Déc, 2009 08:36:01
 
Déplacé en technique

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Mar 15 Déc, 2009 18:48:09
 
Bonjour,

Je répète qu'il existe déjà un topic de référence sur les pb d'injection meg II dci : http://www.planeterenault.com/forum/megane-ii-topic-uniqu..-dci-t18819-216.html

Je ferme ici pour cause de xplon.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Toutes les heures sont au format Array
Sauter vers:   



Google