Google
[Le Forum] Lenteur du forum
Planète Renault Index du Forum > Le site, le forum, le blog
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Jeu 06 Avr, 2006 17:55:19
 
Accordiola1 a écrit:
J'y était pas trés loin :lol:


PS : Chef, pourquoi le lien sur les petites fleche pour aller au dernier sujet non lu ne marche plus ?


ça, je ne sais pas encore, surtout que le phénomène ne se présente pas tjs...
Mais je suis déjà tombé dessus. Donc je connais son existence. Je m'y pencherai un des quatre :), une fois que le prob des domaines sera totalement éradiqué et que la migration de serveur aura été effectuée.

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
snap1
Losange d' Acier
avatar
Inscrit le: 30 Juin 2004
Messages: 2480
Localisation: Dordogne
Message Jeu 06 Avr, 2006 17:59:55
 
Les notifications par mail ne marchent pas non plus. Ca marque que le sujet n'existe pas.

_________________
Toyota Rav4 III D4D 136 VX (03/2007), Gris Aluminium , Radar de recul
Twingo 1,2 l Authentique (09/2002), Bleu Atoll
Yamaha FZ6 Fazer (01/2010), Bleu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Jeu 06 Avr, 2006 18:01:52
 
Cougar a écrit:
Accordiola c'était le "mais" suivant qu'il fallait changer , son 2ème "mais" est bien "met" :wink: :wink:

Faut plus que je post de messages après 14h00 sinon je fait des fautes stupides :shock:

Je ne suis pas un pro de l'orthographe mais cette faute là (sur le "mais") j'aurais vraiment put l'évité en me relisant :?
  
 
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 06 Avr, 2006 18:02:43
 
Cette fois si, cela se produit à chaque coup. :wink:

J'ai trouvé que le liens renvoye sur le domaine de planeterenault.com

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Ven 07 Avr, 2006 09:41:03
 
après un PR inaccessible ce matin, je trouve que depuis qu'il est de retour ça va plus vite!

je rêve? :wink:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Ven 07 Avr, 2006 09:46:46
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Ven 07 Avr, 2006 11:24:01
 
Cougar a écrit:
après un PR inaccessible ce matin, je trouve que depuis qu'il est de retour ça va plus vite!

je rêve? :wink:


C'étais le serveur dns qui a chié ce matin. :?

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Ven 07 Avr, 2006 12:40:02
 
il avait mangé quoi?? :mrgreen:

je :arrow: :arrow:

enfin là ça semble aller plutôt pas trop mal, donc :wink:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Ven 07 Avr, 2006 12:43:17
 
Toutes nos anneries :lol: :D
  
 
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Ven 07 Avr, 2006 14:04:28
 
Cougar a écrit:
ngé quoi?? Mr. Green

je Arrow Arrow

enfin là ça semble aller plutôt pas trop mal, donc Wink


Cougar, ::boulet_002:: ::yeah_006:: :wink: :wink:

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
philtoulouse
Losange d' Acier
avatar
Inscrit le: 15 Fév 2005
Messages: 2566
Message Ven 07 Avr, 2006 14:23:38
 
je me connectais avec une adresse qui me dirigeait automatiquement sur les new-posts apres avoir rentre pseudo/mot de passe

or depuis hier elle me dirige sur la fonction "recherche" et je dois donc passer par l'index...

C'est grave? :cry:

merci ! :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Ven 07 Avr, 2006 14:33:35
 
phil, je ne vois pas pourquoi il y aurait un tel cpt.
Quel est ce lien que tu utilisais ?

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
philtoulouse
Losange d' Acier
avatar
Inscrit le: 15 Fév 2005
Messages: 2566
Message Ven 07 Avr, 2006 14:56:03
 
http://nunuxmdk.homelinux.com/forum/login.php?redirect=se..4ca5dc731e65e012de40

avant c'etait

http://www.planeterenault.com:/forum/search.php?search_id=newposts

les 2 me basculent sur la fonction recherche alors qu'avant j'avais un "listing" des new-posts

merci !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Ven 07 Avr, 2006 16:44:32
 
Cela doit être dû au changement de version du forum.

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Chriss51
Membre d'honneur
Inscrit le: 30 Jan 2005
Messages: 15444
Localisation: [Zone51]
Message Sam 15 Avr, 2006 21:27:36
 
C'est assez long ce soir, près de 50s pour générer une page !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Kerz
Losange d' Argent
Inscrit le: 24 Oct 2005
Messages: 6207
Message Sam 15 Avr, 2006 21:53:45
 
Héhé => Page générée en : 4.6537s
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Chriss51
Membre d'honneur
Inscrit le: 30 Jan 2005
Messages: 15444
Localisation: [Zone51]
Message Sam 15 Avr, 2006 22:00:04
 
ben ça dépend, là, je viens de faire 6.3103s
Mais juste avant, c'était autour de 20s
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Sam 15 Avr, 2006 22:01:20
 
3 plombes pour poster un messages, on pourrait brancher le serveur sur le 380 V, histoire de le booster ? :?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google