Google
[Le Forum] le DNS bugué ?
Planète Renault Index du Forum > Le site, le forum, le blog
Aller à la page 1, 2  >
Loïc
Membre d'honneur
avatar
Inscrit le: 27 Juin 2003
Messages: 2119
Localisation: Nantes
Message Sam 28 Aoû, 2004 10:25:04
 
Hello est-ce chez moi ou quoi, hier (vendredi 27) conexion impossible sur le forum ou le site... toujours hote introuvable.

Loïc

_________________
BMW Serie 3 GT
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tom59
Invité


Message Sam 28 Aoû, 2004 11:12:17
 
Tout pareil... le serveur web a du tomber...
  
 
Thierry
Losange de Bronze
avatar
Inscrit le: 22 Mar 2003
Messages: 3210
Localisation: Moselle
Message Sam 28 Aoû, 2004 13:47:21
 
Ce qui me rassure, c'est que ça fonctionne à nouveau

_________________
R20TS 2L/Clio RL1.1,/R19Storia 1.9D/MeganeRT 1.6/AMX30B2 16l 720cv 12cyl à plat bi-turbo, poly-carburants, boite 5 sequentielle, ClioII MTV1.4 16v98cv, Laguna Privilège (d'etre en panne) dci 120, laguna privilège dci120, Grd Scenic 2.0lT Sport dynamique, Re-laguna II priv dci120 en passe d'etre basardée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Sam 28 Aoû, 2004 16:53:14
 
erreur DNS > nom de domaine dégagé >> adresses mails avec >>> Gros bordel général

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Sam 28 Aoû, 2004 17:29:52
 
quand je tappais l'adresse du forum je me retrouvé sur un autre forum :!:

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Lecter H
Losange de Carton
avatar
Inscrit le: 19 Juil 2004
Messages: 311
Localisation: Belgique, à 25km de Bruxelles
Message Sam 28 Aoû, 2004 19:15:42
 
Y a-t-il que le DNS qui a foiré ?
Parce que car ce matin encore j'étais incapable de me connecté au site. Et si je n'avais pas fouiné sur le site de www.planeterenault.com, et bien je n'y serais toujours pas sur le forum.
Je m'explique : cela fait des mois que j'ai le lien du forum dans mes favoris. Mais à cette adresse :
http://forum.planeterenault.com
Et si vous vous connectez (faites le test), on a depuis vendredi le message : "Désolé, Le domaine forum.planeterenault.com n'est pas activé."
J'imagine que d'autres membres attendent aussi que le forum soit up. C'est donc par hasard que j'ai trouvé ce nouveau lien vers le forum : http://www.planeterenault.com/forum/
Ne faudrait-il pas prévenir par MP ou au moins le signaler sur www.planeterenault.com ?
:wink:

_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Sam 28 Aoû, 2004 19:21:12
 
Ben moi j'ai tapé la premiere adresse et ça me le faisaitr tout le temps!
apres j'ai vu l'autre...

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Lecter H
Losange de Carton
avatar
Inscrit le: 19 Juil 2004
Messages: 311
Localisation: Belgique, à 25km de Bruxelles
Message Sam 28 Aoû, 2004 20:00:37
 
Chris a écrit:
Ben moi j'ai tapé la premiere adresse et ça me le faisaitr tout le temps!
apres j'ai vu l'autre...


La première adresse (http://forum.planeterenault.com) le fait toujours ! Je suis sur que plein de membres restent sur le carreau à attendre des jours meilleurs ...
Je pense que ça se voit : y a pas foule malheureusement sur le forum ...

_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Sam 28 Aoû, 2004 23:51:26
 
non effectivement y'a personne!
c'est dommage car cela risque de le faire tt le temps!

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Lecter H
Losange de Carton
avatar
Inscrit le: 19 Juil 2004
Messages: 311
Localisation: Belgique, à 25km de Bruxelles
Message Dim 29 Aoû, 2004 09:25:53
 
Message aux Admin : il y a encore des mauvais liens sur le site

1) ici : http://www.planeterenault.com
si on clique en bas à droite sur le titre "Le forum de Planète Renault"
2) Et ici http://www.planeterenault.com/forum1.php?group=1572
si on clique sur l'image qui représente le forum ...

C'est juste pour info ...

_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Dim 29 Aoû, 2004 10:44:15
 
Chris a écrit:
non effectivement y'a personne!

Forcément... à 1 heure du mat' :roll:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Dim 29 Aoû, 2004 11:43:55
 
C'est grace à chris que je suis ici... merci
il faudrait mettre le lien du forum du site planeterenault à jour
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Dim 29 Aoû, 2004 14:16:28
 
De rien!!! :oops:
y'a encore plein de monde qui ne sont pas revenu à cause des liens!!

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Dim 29 Aoû, 2004 15:29:11
 
En effet, petit oubli lors de la régénération des sous domaines. Cela a été corrigé et sera effectif sous 24h

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Dim 29 Aoû, 2004 15:29:51
 
c cool!Merci!

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Lecter H
Losange de Carton
avatar
Inscrit le: 19 Juil 2004
Messages: 311
Localisation: Belgique, à 25km de Bruxelles
Message Dim 29 Aoû, 2004 15:41:16
 
bin oui, heureusement qu'il y a les petits soldats qui veillent au grain et qui rapportent à la reine ce qui ne va pas ... Les autres petites fourmis pourront ainsi retrouver le chemin qui mène au nid ... dans 24h ?
wéééé ! Bientôt tout le monde à nouveau réunis !
(encore une belle histoire qui finira bien !)

Extrait de la fable du DNS buggé. :lol:

_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Dim 29 Aoû, 2004 15:42:48
 
MDR!!!!! :lol:

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Dim 29 Aoû, 2004 15:54:25
 
Tant mieux... j'espère qu'il n'y aura plus de prob G po envi d'aller sur FP tout le temps
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google