Google
[Le Forum] Forum aussi peu fiable que Renault!
Planète Renault Index du Forum > Le site, le forum, le blog
yomgang
Nouveau
avatar
Inscrit le: 08 Aoû 2006
Messages: 22
Localisation: Rouen - Haute Normandie
Message Mar 08 Aoû, 2006 11:28:13
 
D'avance désolé pour ce titre accrocheur!

Pour faire court: je sors d'un dimanche/lundi super galère avec ma laguna et le garage Renault :evil: . J'arrive au boulot mardi matin et je me dis que je vais trouver aide et réconfort auprès de ce bon vieux forum "Planète Renault" :D .... J'essaie de me connecter et là... compte inactif! avec le sympathique message de m'adresser aux administrateurs pour régler le problème.

Je fais le tour du forum histoire de glaner quelque adresse email ou me plaindre :wink: mais que nenni... je cherche dans la FAQ et je trouve qu'il faut s'adresser aux administrateurs pour régler ce soucis!

Le comble, c'est que pour contacter des administrateurs, il faut être... connecté :aw2: bon, ca commence à bien faire de tourner en rond!! (seul chose qui tourne rond en rapport avec mon véhicule). Bref, obligé de créer un nouveau compte pour poster... pas glop tout ça...

Yom:

_________________
Madame : C4 ambiance 2.0 138ch FAP
Monsieur : Laguna II Grand-Tour initiale 2.2 150ch - 230.000 kms
Madame/Monsieur: ZRX 1100 de 97

"Pourquoi faire simple quand on peut faire compliqué?" - Device Shadok
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 08 Aoû, 2006 11:35:14
 
Bonjour et bienvenue.

Tu as bien cliqué sur le lien dans le mail de confirmation d'inscription ?
Quel était ton autre pseudos ?

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
yomgang
Nouveau
avatar
Inscrit le: 08 Aoû 2006
Messages: 22
Localisation: Rouen - Haute Normandie
Message Mar 08 Aoû, 2006 13:53:01
 
Salut Accordiola1,
Il n'y avait aucun lien à suivre malheureusement... j'étais inscrit depuis le début de l'année! Pour ce qui est du pseudo, Miss Olympeluna doit supprimer l'ancien. Comme je lui disais, il serait plus simple de virer les login non utilisés plutot que de les desactiver...
m'enfin, c'est pour des questions pratiques!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Mar 08 Aoû, 2006 18:03:38
 
Un petit truc en passant:

En cherchant bien tu aurais vu que l'image en haut à gauche contenait un lien amenant vers le site sur lequel tu as un formulaire de contact.

Autre petite chose, si tu regardes l'url tu as ceci:
http://forum.planeterenault.com
et
http://www.planeterenault.com/forum

ce qui veut donc dire que en faisant www.planeterenault.com tu arrives sur un site.... avec un peu de chance ce doit être le site du ... forum non ?

Bon, là il faut connaitre un minimum mais bon...

Enfin, tout ça pour dire que rien n'étais impossible.

Après, je te l'accorde, les forums phpBB ont ce truc chiant. Il n'y a pas moyen de base, de joindre les admins. Je vais en parler à Darathor (ou je le ferais) pour ajouter un lien...

Pour ce qui est du titre de ton topic, je ne le change pas. Cependant, je pense que je n'ai pas besoin de m'exprimer sur le sujet, tu devines mon avis.

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Toutes les heures sont au format Array
Sauter vers:   



Google