Google
[Laguna III] ventilateur radiateur qui se déclenche direct au démarrage ? [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
north
Nouveau
avatar
Inscrit le: 19 Juin 2006
Messages: 47
Message Jeu 08 Jan, 2015 21:05:59
 
Bonjour à tous,

j'ai depuis peu ma laguna 3 2.0 dci et je remarque que dès que le moteur se met en marche ( à froid sans clim !!) 1 ventilateur du radiateur se met directement en marche.... et ça dure !!!

Je ne saisi pas vraiment pourquoi... peut être avez vous l'explication !

Est ce normal? Avez vous le même fonctionnement sur vos lag3?

Merci d'avance pour vos réponses.
last_editDernière édition par north le Sam 10 Jan, 2015 18:39:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
north
Nouveau
avatar
Inscrit le: 19 Juin 2006
Messages: 47
Message Sam 10 Jan, 2015 18:39:55
 
Pb réglé, d'ailleurs c'est pas du tout un problème.
J'avais mal lu la notice de base !!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4385
Localisation: La France
Message Sam 10 Jan, 2015 20:18:46
 
Cela vient de quoi alors :?:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
north
Nouveau
avatar
Inscrit le: 19 Juin 2006
Messages: 47
Message Lun 12 Jan, 2015 22:10:33
 
ca vient de mon interpretation!
sur la laguna 3 quand le bouton de clim est allumé... ça veut dire que la clim est sur off !!! :wink:
Et je pensais le contraire, comme le fonctionnement habituel de toutes les renault que j'ai eu avant ! ( bouton allumé.. clim en marche !!)
Donc tout est ok
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google