Google
[Laguna III] Ronronnement moteur 2.0 dci [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
TITI4CONTROL
Nouveau
Inscrit le: 02 Jan 2015
Messages: 32
Localisation: 42
Message Ven 02 Jan, 2015 15:56:02
 
:D Bonjour à tous! :D

Je suis nouveau sur le forum et j'ai une petite question à poser si jamais certain ont eu le même problème que moi....
J'ai une laguna coupé GT 2.0 dci 150 et depuis quelques temps j'ai un bourdonnement (qui il me semble vient du bas moteur...). Il n'est pas présent tout le temps, mais c'est de plus en plus fréquent... le bruit n'est pas proportionnel au régime moteur, on l'entend lorsqu'on accélère légèrement ou lorsqu'on utilise le point de patinage.... de plus on sent une vibration dans la pédale d'accélérateur... J'ai pensé au volant moteur, pourtant il ne me semble pas que ce soit quelque chose de fragile sur ce moteur...
Enfin si quelqu'un sait ce que ça peut être..

MERCI! :wink:

Edit modérateur : suppression du tag [Topic Unique]
last_editDernière édition par rpm91 le Mar 13 Jan, 2015 20:21:04; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Ven 02 Jan, 2015 18:15:23
 
Bonjour et bienvenue,

Ton véhicule a quel kilométrage ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Ven 02 Jan, 2015 19:20:56
 
Est ce un bruit métallique? Si oui c est peut être une lamelle du catalyseur qui s est détachée et que tu entends lorsque les vibrations la font bouger...
Bref soit plus precis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TITI4CONTROL
Nouveau
Inscrit le: 02 Jan 2015
Messages: 32
Localisation: 42
Message Sam 03 Jan, 2015 11:23:49
 
bonjour et merci de vos réponses...Mon véhicule a 69000 kms. Je l ai depuis 20000 kms. Le bruit n est pas métallique... Le catalyseur, je ne pense pas... Pour schématiser, c est comme si j avais un autre moteur qui tournait derrière... Le bruit est un grognement sourd... Il se produit également lorsque je démarre le véhicule sur 2- 3 secondes. Merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Sam 03 Jan, 2015 18:57:41
 
Bon la vibration dans la pédale d'accelerateur ça m’étonne car elle actionne sans doute un simple potentiomètre et rien d’autre. c'est peut être tout le tablier arrière du moteur qui vibre qui te donne cette impression?
Ce bourdonnement pourrait il venir du turbo? consomme tu de l'huile?
Entend tu ton turbo s'actionner distinctement de ce bourdonnement ou pas?
As tu des pertes de puissance?
Sinon as tu tester ton embrayage?
Met toi en 3eme frein a main serré et relève l'embrayage. la voiture doit caler immediatement.
Sinon un volant moteur ne se voile pas comme ca, c'est quand meme un sacres morceau de ferraille. Au pire on peut le faire chauffer a force de faire de l'embouteillage. de toute facon si tu finis par démonter l'embrayage, il faut controler l'etat de surface du volant moteur
last_editDernière édition par turborunner le Sam 03 Jan, 2015 19:05:15; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 04 Jan, 2015 15:19:53
 
Si çà n'intervient que lors de démarrages tranquille, c'est probablement du hululement d'embrayage. Rare sur ce moteur mais pas impossible.

Aucun souci de fiabilité associé, heureusement.
Tu peux atténuer le bruit en enchaînant une série de démarrage sportifs à 2000 tr/mn (0-50 km/h - un toutes les 30s; à faire véhicule vide, moteur chaud, dans une zone industrielle vide le dimanche)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TITI4CONTROL
Nouveau
Inscrit le: 02 Jan 2015
Messages: 32
Localisation: 42
Message Dim 04 Jan, 2015 18:07:00
 
Merci RPM j essayerais de faire ce que tu me conseilles... Si c'est ce que tu penses, tu crois que je dois faire changer l'embrayage?
Sinon Turborunner, je ne consomme pas spécialement d'huile... 2 barres consommées en 20000kms à l'ODB et un petit manque à la jauge mais rien de bien exceptionnel pour un dci... aucune perte de puissance... J'ai testé l'embrayage, rien à signaler...
Juste pour savoir, un support moteur usé pourrait-il me provoquer ce genre de symptomes?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 04 Jan, 2015 18:41:16
 
Remplacer l'embrayage, çà fait une intervention "lourde" pour au final retrouver potentiellement le souci dans 50 000 km (vu que çà dépend des conditions d'utilisation), c'est pas ce que je ferais.

De toute façon, pas sans avoir fait faire un diagnostic en garage.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TITI4CONTROL
Nouveau
Inscrit le: 02 Jan 2015
Messages: 32
Localisation: 42
Message Dim 04 Jan, 2015 19:01:32
 
Oui, de toute facon la voiture va passer chez renault vu que j ai une extension de garantie VO. Je ne fais que de l autoroute donc si l embrayage est changé (que le bruit vient de lui bien sur..), il y a quand même de grandes chances que le bruit ne revienne pas.. J ai quand même des doutes quand aux soins que l ancien propriétaire apportait a la voiture.. J ai fait un roulement a 60000 kms.... J ai toujours roulé en renault et je n ai jamais vu ca....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TITI4CONTROL
Nouveau
Inscrit le: 02 Jan 2015
Messages: 32
Localisation: 42
Message Mar 13 Jan, 2015 19:45:24
 
si cela vous intéresse de savoir.. cela venait de l'electrovanne qui pilote le turbo... voila.. bonne soirée!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 13 Jan, 2015 20:20:44
 
Merci pour le retour d'info

Je passe le sujet en [réglé]

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google