Accueil / Technique [Electronique-Electrique]

[Laguna III] Problème son laguna 3 arkamis

Retrouvez les Revues Technique Automobile de votre véhicule
bonjour à tous, je suis le presque heureux propriétaire d’une Lag 3 GT 4 Control.....
presque heureux parce que je n’ai pas de son dans la voiture....que les tweeters car les hauts parleurs de porte émettent un son très faible, sans basses et grésillant.
j’ai démonté la boîte à gants pour avoir accès au connecteur iso blanc des HP, j’ai raccordé un caisson pas trop gros dessus et même symptôme, ce qui implique que mes HP sont bons mais me fait pensé à un défaut de l’ampli !
je n’arrive pas à alldr plus loin que ça.......
je précise que le système est un R-link et que j’ai essayé de jouer avec les réglages mais ça ne change rien bien sûr.
J’ai également regardé les fusibles en pensant que les HP pouvaient être pilotés par un appli mais rien trouvé non plus.
Je suis preneur de tout conseil car une belle voiture sans musique c’est comme un été sans chaleur, décevant ;-)
Merci
Alors petit retour d'un démontage autoradio :
j'ai enlevé l'autoradio, j'ai tout coupé au niveau des hauts parleurs afin de tester chaque HP sur un ampli Hifi, mais également essayer chaque sortie de l'autoradio sur une enceinte Hifi...........
Verdict : ampli sorties droites HS, et haut parleur arriere droit HS......
Tout le cote droit surement parce que l'ampli est surement HS sur l'etage de sortie qui est souvent géré par le meme composant...
Plus qu'a trouver un autoradio, ou les plans de celui-ci, ou le composant ampli bref......
Chez Renault : 600 € l'autoradio Continental, sur ebay environ 200€ d'occase......


Jump to: