Google
[Laguna III] problème électronique suite branchement caméra [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
popam
Petit nouveau
Inscrit le: 05 Fév 2017
Messages: 2
Message Dim 05 Fév, 2017 16:26:08
 
bonjour a tous
je suis désespéré je viens d'installer une camera de recul sur ma laguna 3 carminat avec écran externe car je n'ai pas voulu démonter le gps je n'ai pas fais d'erreur de branchement et une fois mon installation terminé j'ai voulu rentrer la voiture au garage et impossible de la démarrer j'ai plein d'alarme qui s'affiche sur mon tableau de bords "contrôler airbag, contrôler direction,antipatinage activer , tourner volant et start et j'en passe "
a mon avis la voiture a pas digéré un corps étranger sur son vaisseau
qu'est ce que je peu faire, y a t'il une solution
merci pour votre aide

cordialement

Clarification titre et ajout Tag [Réglé]
rpm91, modérateur PR
last_editDernière édition par rpm91 le Lun 06 Fév, 2017 21:04:02; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Lun 06 Fév, 2017 00:22:50
 
Bonjour et bienvenue

tu as piqué où et comment le + après contact?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
popam
Petit nouveau
Inscrit le: 05 Fév 2017
Messages: 2
Message Lun 06 Fév, 2017 06:30:28
 
oui aprés contact mais en faite en bricolant j'ai dechargé la batterie "porte ouvetre autoradio allumé essais de feu de recul " et voila la piège apres un coup de chargeur tout est rentré dans l'ordre et même la camera fonctionne bien
merci pour votre reponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Lun 06 Fév, 2017 21:04:33
 
Merci pour le retour d'info

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Mar 07 Fév, 2017 07:46:31
 
Ton soucis d'alarmes multiple me rappelait effectivement une batterie déchargée.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google