Google
[Laguna III] Problème de détection carte coté passager
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
Popof54
Nouveau
Inscrit le: 05 Nov 2010
Messages: 12
Message Dim 26 Juil, 2015 21:49:03
 
Bonsoir
Suite à l'abandon de ma laguna 2 sur l'autoroute, j'ai acheté une laguna 3 estate 2.0 16v, moteur M4R de 2008.
Elle ne détecte pas la carte si je me présente coté passager avant droit. Sur les 4 autres ouvertures, pas de pb. Je précise que lorsque je me présente coté conducteur, le passager avant droit peut alors ouvrir la porte le premier, donc on voit bien que c'est la carte qui n'est pas détectée dans cette zone.
Quelqu'un a t il une idée pour réparer ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 26 Juil, 2015 22:30:38
 
Il y a 4 antennes, une par porte/roue, donc c'est une piste

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Popof54
Nouveau
Inscrit le: 05 Nov 2010
Messages: 12
Message Dim 26 Juil, 2015 23:14:11
 
Tu sais où sont placées ces antennes ?? Dans les portes ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 27 Juil, 2015 08:05:27
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Popof54
Nouveau
Inscrit le: 05 Nov 2010
Messages: 12
Message Lun 27 Juil, 2015 20:44:32
 
Merci RPM91 pour tes réponses. Je jèterai un oeil sous la voiture à l'occasion. Tu sais à quoi ressemblent ces antennes ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Popof54
Nouveau
Inscrit le: 05 Nov 2010
Messages: 12
Message Jeu 12 Nov, 2015 11:51:23
 
Je reviens après avoir démonté le panneau de la porte et trouvé la panne. Donc c'était le connecteur de la poignée qui était débranché et ça refonctionne.
Pour info, l'antenne de réception de la présence de la carte se situe dans la poignée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 12 Nov, 2015 12:02:13
 
Merci pour le retour d'info :D

Je me coucherai moins bête ce soir :oops:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google