Google
[Laguna III] Problème d'injection Laguna 3 1.5 dci 110cv [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
allinibiza
Petit nouveau
avatar
Inscrit le: 20 Oct 2007
Messages: 9
Localisation: Mons (Bergen) - Belgique
Message Lun 28 Jan, 2008 19:51:54
 
J'ai ma nouvelle Laguna 3 depuis mardi passé - Laguna 3 - 1.5 dci 110 cv - Privilège - Bleu crépuscule, toute la semaine j'étais super heureux de mon nouveau joujou, bonne reprise pour une si petite cylindrée et surtout bonne vitesse de croisière, j'ai même failli être flashé sur l'E19-E42 à prés de 150 km, mais ouf j'ai vu nos amis avant de faire coucou à la caméra lolll

Malheureusement samedi avec 1.000 km au compteur j'ai eu la mauvaise surprise en voulmant monter sur l'autoroute quand j'ai accéléré en 3eme - 2.800 Tours/min environ 70 km/h, tout d'un coup j'ai eu une perte de puisance et signal STOP s'est allumé quelques mili-secondes - Signal sonore et Message d'erreur en rouge - Panne d'injection.
:ko:

L'erreur n'est resté que quelques milisecondes et a disparu, mais dimanche et aujourd'hui elle est réapparue plusieurs fois, toujours en 3ème et a la même vitesse. :langue:

J'ai déposé ce matin ma voiture chez Renault où ils ont réparé, Je vais maintenant faire les tests et j'espère ne plus avoir cette panne, c'est vraiment dommage

Avez-vous déjà connu cette erreur??? Que puis ej faire si ça revient?

_________________
Laguna 3 - 1.5 tdi Privilège
Bleu Crépuscule - cuir Beige - Carminat Bluetooth DVD...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Invité


Message Lun 28 Jan, 2008 19:56:03
 
allinibiza a écrit:
j'ai même failli être flashé sur l'E19-E42 à prés de 150 km


HS ON : Tu n'es pas en rodage ? (moins de 2500 tr/min)
  
 
allinibiza
Petit nouveau
avatar
Inscrit le: 20 Oct 2007
Messages: 9
Localisation: Mons (Bergen) - Belgique
Message Lun 28 Jan, 2008 20:22:27
 
En 6eme je suis en dessous de 2.500 tours :wink:

_________________
Laguna 3 - 1.5 tdi Privilège
Bleu Crépuscule - cuir Beige - Carminat Bluetooth DVD...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Invité


Message Lun 28 Jan, 2008 20:40:20
 
allinibiza a écrit:
j'ai accéléré en 3eme - 2.800 Tours/min


Pris en flag :mrgreen: :lol2:

Sinon pour ton problème, que t'as dit Renault ?
Un truc du style "Ce n'était rien" ?
  
 
davidisa
Membre d'honneur
avatar
Inscrit le: 12 Fév 2005
Messages: 29206
Localisation: Nandrin, Belgique
Message Lun 28 Jan, 2008 20:43:24
 
Pourquoi ne pas avoir demandé au garage ? :pense:

_________________
David
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Lun 28 Jan, 2008 20:45:55
 
allinibiza a écrit:
J'ai déposé ce matin ma voiture chez Renault où ils ont réparé, Je vais maintenant faire les tests et j'espère ne plus avoir cette panne, c'est vraiment dommage

Avez-vous déjà connu cette erreur??? Que puis ej faire si ça revient?


Qu'ont-ils réparé exactement?

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
allinibiza
Petit nouveau
avatar
Inscrit le: 20 Oct 2007
Messages: 9
Localisation: Mons (Bergen) - Belgique
Message Lun 28 Jan, 2008 20:53:39
 
Je ne peux pas vous le dire ce soir, du fait que j'etais à Bruxelles toute la journée, je suis arrivé juste avant que le garage ferme, 18h10 il n'y avait plus les mecanos - j'ai récupéré ma voiture . Demain matin je sonne au garage et je demande ce qu'ils ont changés - Ce soir j'ai fais un petit tour avec ma Laguna (une vingtaine de km pour tester) et plus de soucis à première vue - demain je vous donnerai plus d'infos...

Je vous envois aussi rapidement les photos de la belle :cool2:

_________________
Laguna 3 - 1.5 tdi Privilège
Bleu Crépuscule - cuir Beige - Carminat Bluetooth DVD...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Jeu 14 Fév, 2008 09:01:30
 
Félicitations ! :roll: Tu es le 1er à démarrer un sujet dans cette rubrique sur la Lag III !
(on espère aussi que tu sois le dernier :mrgreen: )

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fliavioul
Losange de cuir
avatar
Inscrit le: 15 Sep 2006
Messages: 524
Message Jeu 14 Fév, 2008 13:35:11
 
trader a écrit:
Félicitations ! :roll: Tu es le 1er à démarrer un sujet dans cette rubrique sur la Lag III !
(on espère aussi que tu sois le dernier :mrgreen: )


Sur ce point, ne compte pas trop dessus :D il y a en déja quelques une immobilisées dans les affaires ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Jeu 14 Fév, 2008 19:24:33
 
:pense:

de toutes façons pourquoi se prendre la tête ... garantie 3 ans + objectif Top 3 qualité .... ==> retour garage.


J'me rappelle mon père qu'y m'disais "surtout ne pas acheter une voiture dans sa première année de commercialisation .... car tous les tests qu'on
peut faire ne révèlent pas tout ...." surtout qu'à l'époque les rappels et participations à la prise en charge n'existaient pas ! (où je m'inquiète c'est qu'il bossait sur les centrales nucléaires ...)



on prend toutes les remarques .... bonnes / mauvaises... et surtout les retours d'expérience.... :mrgreen:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Jeu 14 Fév, 2008 21:11:02
 
Ben chez moi ya pas encore de souci avec des laguna III !!!!! :wink:

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didi-vil
Petit nouveau
Inscrit le: 21 Juil 2008
Messages: 2
Localisation: vilvoorde
Message Lun 21 Juil, 2008 16:50:35
 
Allinibiza , avez vous deja une réponse de votre garage concernant la panne d'injection ?

Moi je suis aller cherher ma nouvelle Laguna le 15/07 et j'ai pu aller faire le plein sans problème (+/- 2 km du garage).Après je suis monter sur le ring de BXl, et la en passent de 2° en 3° vitesse , perte de puissance et le temoin orange service qui s'allume + message "problème injection".
Donc retour au garage , mais ils ne trouvent pas la solution :hum2: . Parfois le turbo marche , parfois pas. Ca fait une semaine quelle est la ? :cry:

merci pour la reponse

bav
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Pyostus
Nouveau
avatar
Inscrit le: 22 Mar 2008
Messages: 36
Localisation: Marne -51- ex -78-
Message Lun 21 Juil, 2008 21:09:27
 
Hier j'ai eu aussi un message "panne injection". J'ai arrêté le véhicule, retiré puis remis la carte et le message n'était plus là. J'ai fais les 30 kms qui me séparaient de mon domicile et le message n'est pas réapparu.

Ce matin je suis allé chez Renault pour savoir si c'était inquiétant, et ils m'ont fait une reprogrammation de l'injection.
Par la suite j'ai appris du technicien Renault qu'il va y avoir un rappel national des Laguna III dci pour reprogrammation de l'injection.

Au passage malgré que le garage était bondé, ils m'ont pris immédiatement et l'affaire était réglée dans l'heure. Bien Renault :wink:
La reprogrammation dure environ 30 minutes.

_________________
Clio I, 1.9 D vert bouteille / / Scénic I phase 2 1.6 expression gris éclipse / / Scénic II phase 1 1.6 expression beige angora / / Laguna III 1.5 110 expression noir nacré / / GS III DCI 110 privilège brun moka et Super 5 saga 1995
last_editDernière édition par Pyostus le Lun 21 Juil, 2008 21:10:50; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Criscoco
Losange de Carton
avatar
Inscrit le: 29 Fév 2008
Messages: 284
Localisation: Belgique (Liège)
Message Mar 22 Juil, 2008 01:46:54
 
J'ai eu le même soucis et après une reprogrammation qui a eu lieu début juin plus de problème.
Le mécano m'a dit que c'est fréquent sur un nouveau modèle ce genre de soucis.
Depuis, j'ai effectué un Belgique - Espagne et rien à dire, ca roule :D

_________________
Après une Laguna 1, une Laguna 3, Un Grand Scenic 2 et un Grand Scenic 3...

Peugeot 3008 Gris Shark.
1.6 HDI 112 CV Premium Pack 03/2011
last_editDernière édition par Criscoco le Mar 22 Juil, 2008 01:48:15; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
didi-vil
Petit nouveau
Inscrit le: 21 Juil 2008
Messages: 2
Localisation: vilvoorde
Message Mer 23 Juil, 2008 19:43:43
 
Voila , j'ai ma voiture de retour depuis ce matin. Ils ont changer le turbo, et depuis j'ai fait enfin 200 km sur une journée :D

le pied.

merci a tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ced76
Petit nouveau
Inscrit le: 17 Mai 2009
Messages: 7
Message Dim 17 Mai, 2009 17:55:13
 
Même problème sur la mienne à 28800 km : allumage de "injection à controler" et clé orange.Diagnostic : problème de régulation du turbo et donc changement du turbo.Cela fait 7 jours que je l'ai et elle est déja au garage.Néanmoins le service commercial impecable avec pret de vehicule etc...
Bonsoir

_________________
Scenic 3 1.6 DCI Bose 2013
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Laurent27
Petit nouveau
Inscrit le: 17 Mai 2010
Messages: 1
Localisation: France
Message Lun 17 Mai, 2010 22:34:55
 
Après 1500 km, ma première panne arrive, à froid, le démarrage est difficile et le voyant panne d'injection s'allume. Une fois le moteur lançé, en accélérant en troisième le moteur à couper et le voyant panne d'injection s'est allumé. Mon garagiste peine à trouver la panne apparament, avez vous une solution ? :wink: ou une idée de recherche.
La panne est aléatoire, elle n'est pas revenue :nonnon: et apparament n'apparaitrait qu'au démarrage du moteur à froid le matin... A l'aide :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
miken59
Petit nouveau
Inscrit le: 03 Sep 2006
Messages: 3
Localisation: OIGNIES
Message Lun 14 Juin, 2010 21:20:01
 
Bonsoir à tous,

J'ai eu le même probléme.
Le plus souvent au passage de vitesse de la 2éme à la 3éme.
Au moment du probléme, c'est s'il y avait un trou et hop le message rouge " panne de l'injection"
J'ai porté le véhicule chez renault, à Faches thumesnil pour les nordistes.
ET renault me la réparé en effectuant une mise à jour etc...
Maintenant plus de problème.

Bonne soirée à tous.

_________________
Laguna II Expression 1.9 dci 110cv An 08/03.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google