Google
[Laguna III] probléme carte main libre sur laguna 3 gt
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
nicodu62200
Petit nouveau
Inscrit le: 11 Nov 2013
Messages: 5
Localisation: boulogne sur mer
Message Lun 11 Nov, 2013 20:47:00
 
bonjour j'ai une laguna 3 gt année 2008 toute option j'ai un problème avec ma carte main libre quand je sort de la voiture et je m’éloigne la voiture se ferme automatiquement se qui est normale et dés que je me rapproche pour ouvrir la portière la voiture ne s'ouvre pas je suis obliger de le faire avec la clé. si quelqu'un a déjà rencontrer se problème si vous pouvez m'aider :-? merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 11 Nov, 2013 21:23:13
 
Tu as essayer sur une autre portiere? Peut-être un problème d'antenne de porte
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicodu62200
Petit nouveau
Inscrit le: 11 Nov 2013
Messages: 5
Localisation: boulogne sur mer
Message Lun 11 Nov, 2013 21:40:30
 
oui j'ai essayer toute les portières est sa ne marche pas. Et l'antenne se situe ou ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Lun 11 Nov, 2013 22:00:50
 
il y a plusieurs antennes noralement.
1 dans le coffre, et 1 (ou 2) à l'avant. Je ne sais pas où exactement, mais c'est bizarre que les 2/3 déconnent.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicodu62200
Petit nouveau
Inscrit le: 11 Nov 2013
Messages: 5
Localisation: boulogne sur mer
Message Lun 11 Nov, 2013 22:32:36
 
Oui c'est bizarre et le coffre fonctionne c'est porte qui marche pas. Et les antennes sont pas dans les poignées de porte ? Sa peut etre sa qui fonctionne plus ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicodu62200
Petit nouveau
Inscrit le: 11 Nov 2013
Messages: 5
Localisation: boulogne sur mer
Message Lun 11 Nov, 2013 22:35:27
 
Demain j'irais me renseigner chez Renault on verra bien se qu'ils vont me dire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 12 Nov, 2013 07:19:49
 
Tu as déjà changé la pile pour voir?

Sur ma Laguna II de 2007, c'est l'absence de fermeture à l'éloignement qui a été le signe précurseur de la pile HS

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicodu62200
Petit nouveau
Inscrit le: 11 Nov 2013
Messages: 5
Localisation: boulogne sur mer
Message Mar 12 Nov, 2013 13:14:37
 
Oui j'ai changer les pile des 2 télécommande
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google