[Laguna III] panne d'éclairage des compteurs (panne intermittente)
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
TITI4CONTROL
Nouveau
Inscrit le: 02 Jan 2015
Messages: 48
Localisation: 42
Message Sam 25 Avr, 2015 11:35
 
Bonjour à tous :D
Un petit soucis sur ma laguna coupé 4c....
Les compteurs de vitesse et de compte tours ne s'allument que partiellement (à priori 2 diodes sur 4) et ce problème n'apparait pas tout le temps, ce qui est assez pénible par temps de nuit!
Quelqu'un a-t'il déjà eu ce problème? Est ce que Renault prend une partie de la réparation en charge? Parce que sur une voiture de 75000kms et de 4 ans... cela me parait être une panne un peu précoce...
Merci de vos expériences et renseignements!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14255
Localisation: Pôle Sud (du Québec)
Message Dim 26 Avr, 2015 16:43
 
Pas de souci pour une prise en charge correcte sur ce type de fonction :wink:

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TITI4CONTROL
Nouveau
Inscrit le: 02 Jan 2015
Messages: 48
Localisation: 42
Message Mar 28 Avr, 2015 11:48
 
Merci, et de quoi peut venir le problème?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Flysid
Petit nouveau
Inscrit le: 12 Jan 2017
Messages: 6
Message Jeu 12 Jan, 2017 19:02
 
Bonjour,

Je déterre ce Topic depuis 2015 car ma Laguna me fait la même chose, mais n'est plus sous garantie constructeur (2013).
Avez-vous eu des infos sur ce problème?
Je suis allé chez Renault et le mec de l’accueil n'avait pas trop l'air de savoir d’où ça venait...

Avant de retourner chez Renault, j'aimerais en savoir un peu plus.

Ps: j'ai changé le fusible ça ne vient pas de la

Merci et bonne journée à tous.

_________________
Renault Laguna III BUSINESS ECO 2 110CV de 2013
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Pacha_fr
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 1
Message Mar 21 Mar, 2017 21:56
 
J'ai exactement le même problème sur ma GT 4control d'août 2011 que je viens d'acheter à 54 000 km, et c'est plutôt agaçant et frustrant.
Est-ce que vous avez pu régler votre problème, et identifié d'où il venait ?

Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2326
Localisation: GRAND EST.CHAMPAGNE.
Message Jeu 06 Avr, 2017 18:50
 
:D Hello.
Je viens vous rejoindre , car il me semblait avoir un éclairage léger en mode diurne (le jour). Maintenant plus rien. Mais en mode nocturne ou allumage des veilleuses les compteurs sont éclairés normalement.
Je ne suis pas sûr qu'il y ait une panne permanente.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
xplorland
Petit nouveau
Inscrit le: 04 Mar 2018
Messages: 1
Message Mer 07 Mar, 2018 21:06
 
Bonsoir, je déterre le sujet car je ne vois aucune réponse au problème que je connais moi-même:
Heureux possesseur d'une laguna coupé monaco gp 2.0l 175cv boîte auto de 2012, j'ai actuellement 2 problèmes :
- éclairage des cadrans vitesse et compte-tours : quand les feux automatiques s'enclenchent ou quand j'allume manuellement mes feux, les chiffres, en blanc, des compteurs, s'éclairent de manière très aléatoire... parfois j'ai un éclairage partiel sur le compte-tour, parfois il est tout noir et il n'y a que l'aiguille qui est éclairée, parfois C'est l'éclairage du compteur de vitesse qui fait la même chose, et parfois les 2....
J'aimerais vraiment que quelqu'un qui connaît le problème puisse m'apporter une.solution fiable...
- ouverture porte conducteur : quand je ferme ma porte et que je m'éloigne, la voiture se verrouille normalement. Mais quand je m'approche et que je tente d'ouvrir ma portière, seule la.vitre descend légèrement mais la serrure reste verrouillée. Ma seule possibilité est alors de passer par la porte passager pour aller ouvrir la porte conducteur de l'intérieur...
Là encore, je lis beaucoup de choses : moteur de serrure, antenne de poignée défectueuse... Bref J'aimerais des infos fiables...
Une autre question par rapport à ces 2 problèmes: se peut-il qu'ils soient liés? Pourrait-il y avoir un problème de masse défectueuse par exemple qui vienne perturber à la fois l'ouverture de la portière et le tableau de bord? Ou bien les 2 problèmes sont-ils totalement indépendants l'un de l'autre ?
J'espère vraiment que vous pourrez m'aider parce que là, je crise !!! C'est pourtant une super voiture et super agréable à conduire!!!
Merci à tous pour l'aide que vous pourrez m'apporter.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange de Bronze
avatar
Inscrit le: 23 Aoû 2011
Messages: 3254
Localisation: Dordogne
Message Jeu 08 Mar, 2018 08:58
 
Xplorland sur ta Laguna coupé il y a certainement un circuit défectueux dans la portière, un passage à la valise diag pourra peut-être trouver quel organe, sinon il faut que le mécanicien recherche plus profondément, plutôt que de changer organe par organe jusqu'à ce que ça fonctionne normalement.
Sur mon ancienne VelSatis c'était la fermeture du coffre qui avait été défectueuse, la valise diag ne donnait pas la panne exacte. Il avait fallu rechercher à l'ancienne avec une ampoule et des fils pour tester chaque circuit.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Flysid
Petit nouveau
Inscrit le: 12 Jan 2017
Messages: 6
Message Lun 25 Juin, 2018 14:56
 
Bon, je reviens vers vous. Je viens donner mon compteur à un électronicien (c'est comme ça qu'on dit ? :roll: ).

Il a l'habitude de bosser sur les Laguna 2 / Scenic 2 / Espace 4 et d'autres véhicules (Volvo C5), mais pas encore de Lag 3. Il va refaire les soudures et remplacer les résistances ect...

Pas sur à 100% que ça fonctionne, mais je préfère tenter la réparation que de changer le compteur par de l'occasion (avec les risques que ça entraine :peur2: ).

Déposé se midi, il lui faut entre 48h et 1 semaine (si il a pas les pièces en stock)... Je reviendrais quand je récupérerais le compteur^^.

Si opération réussie, je vous mettrais les coordonnées!

_________________
Renault Laguna III BUSINESS ECO 2 110CV de 2013
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Flysid
Petit nouveau
Inscrit le: 12 Jan 2017
Messages: 6
Message Jeu 28 Juin, 2018 12:49
 
Bon... La réparation n'a pas fonctionnée... Je recherche un compteur d'occasion.

Cordialement,

_________________
Renault Laguna III BUSINESS ECO 2 110CV de 2013
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Flysid
Petit nouveau
Inscrit le: 12 Jan 2017
Messages: 6
Message Mer 04 Juil, 2018 09:07
 
Bonjour,

J'ai donc finalement remplacé le compteur par de l'occasion (103 € frais de prots compris, commandé au Portugal...) et cela fonctionne très bien (juste à rechangé la langue Portugais -> Français :lol: ).

C'était donc un défaut du compteur en lui même....

Cordialement,

_________________
Renault Laguna III BUSINESS ECO 2 110CV de 2013
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53192
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mer 04 Juil, 2018 15:51
 
Merci pour ton retour d'info.

Je connaissais un réparateur de compteur sur Tarbes (bidouilletronic) qui t'aurais sans doute réparé ton compteur. Mais vu le prix que tu as pu avoir pour le remplacement, ça n'aurait pas été moins cher de le faire réparer.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: