[Laguna III] Panne au démarrage [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 488
Localisation: 44600 Saint-Nazaire
Message Mer 11 Avr, 2018 21:04
 
Bonsoir,

comme je l'ai indiqué plus haut, la première chose c'est de vérifier ce que tire réellement le démarreur en courant lors du lancement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 710
Localisation: Rodez (12)
Message Mer 11 Avr, 2018 21:51
 
Oui, c'est la bonne manip....
Mais je ne suis pas équipé pour mesurer des courants aussi élevés (j'ai un ampèremètre max 10A).
Je vais me renseigner.

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 178000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
totoche 93
Nouveau
Inscrit le: 30 Oct 2017
Messages: 34
Localisation: Le Blanc mesnil 93
Message Jeu 07 Juin, 2018 05:34
 
Bonjour à tous
A mon avis le fusible de 25 ampères ne concerne que le solénoide
Un démarreur en couple bloqué doit tirer 500 ampères, voir plus donc la pince ampermétrique ne donnera pas le résultat escompté
Le fusible tient il toujours le coup?

_________________
Je vais chercher demain soir ma laguna 3 estate 2,0 dci FAP de 2008 et j'espère faire un grand bout de chemin avec et avec vous
Ne me demandez pas trop de choses car je suis nul en informatique
J'aurai certainement plein de renseignements à vous demander si je trouve le moyen de poster
Amicalement
totoche
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 710
Localisation: Rodez (12)
Message Jeu 07 Juin, 2018 06:18
 
Bonjour,
Et bien oui, avec plusieurs démarrages par jour depuis le changement de ce fusible, il y a 2 mois, tout va bien, aucun signe particulier de faiblesse ou autre venant du démarreur :wink:

Pour conclure, disons que cette panne m'a permis, d'une part, de "tester" pour la 1ère fois l'Assistance 0 km de mon assurance (parfait, rien à dire) et d'autre part la réalisation d'un contrôle complet des circuits électriques de la voiture, par Renault, pour "seulement" 40 € (tout est OK).

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 178000 km - 11/2007
last_editDernière édition par trader le Jeu 07 Juin, 2018 06:22; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 710
Localisation: Rodez (12)
Message Jeu 21 Juin, 2018 07:15
 
Et bien voilà, le fusible a sauté de nouveau...Mais cette fois ci, je l'ai changé moi-même.
Le problème vient donc bien du démarreur. Il va falloir le remplacer.
A+

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 178000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
derf_fred
Nouveau
Inscrit le: 05 Avr 2018
Messages: 49
Message Jeu 21 Juin, 2018 08:53
 
A ta place je ferai un petit peu de nettoyage de l’intérieur du démarreur. Et ça devrait être bon. Et du coup vérifier l’etat Des charbons.
Financièrement y a pas photo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 710
Localisation: Rodez (12)
Message Jeu 21 Juin, 2018 09:43
 
C'est sympa, merci, et tu as certainement raison, mais je suis pas du tout à l'aise avec un démontage et remontage d'une pièce comme celle-ci...

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 178000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: