Google
[Laguna III] new laguna 3
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2
Julio57
Nouveau
Inscrit le: 01 Sep 2015
Messages: 19
Message Ven 18 Sep, 2015 16:44:01
 
J'ai un petit souci, j'ai passé toutes mes ampoules en led et ceux des portes s'allume seulement 3/4 secondes et s'éteigne ... Quelqu'un a déjà eu ce souci??
last_editDernière édition par Julio57 le Ven 18 Sep, 2015 16:44:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1225
Localisation: 59 - Nord
Message Ven 18 Sep, 2015 17:59:58
 
Tes Leds sont-elles labellisé CANBUS ???

l'UCH détecte peut être un défaut sur le circuit d'éclairage et coupe peut être l'alimentation de celui-ci ??? :pense:

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 45.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 79.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 339.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Julio57
Nouveau
Inscrit le: 01 Sep 2015
Messages: 19
Message Ven 18 Sep, 2015 18:47:09
 
Non ceux la ne sont pas canbus,mais bonne idée je vais essayé avec une canbus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Julio57
Nouveau
Inscrit le: 01 Sep 2015
Messages: 19
Message Sam 19 Sep, 2015 08:21:32
 
Aujourd'hui vitres teintées 👍
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Julio57
Nouveau
Inscrit le: 01 Sep 2015
Messages: 19
Message Sam 19 Sep, 2015 20:47:32
 
C'était bien le Canbus pour les ampoules
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Julio57
Nouveau
Inscrit le: 01 Sep 2015
Messages: 19
Message Mer 21 Oct, 2015 18:05:48
 
119000kms et deja un roulement avant HS...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2602
Localisation: Dordogne
Message Jeu 22 Oct, 2015 08:40:50
 
Un roulement sur l'essieu avant :?: Oui c'est prématuré, mais quelle style de route a empreinté ta Laguna,si ce sont des routes en mauvais état et si la voiture est chargé. Enfin c'est surprenant a kilométrage.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Julio57
Nouveau
Inscrit le: 01 Sep 2015
Messages: 19
Message Dim 25 Oct, 2015 19:15:16
 
Oui c'est aussi ce que je me suis dit,la personne a qui je l'ai acheter habiter en campagne de chez campagne donc le macadam était vraiment pas neuf...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2602
Localisation: Dordogne
Message Lun 26 Oct, 2015 10:56:31
 
Ah si l'ancien propriétaire a emprunté des routes en mauvais état c'est pas trop surprenant une usure avancé. C'est un roulement côté droit peut-être :?:
Vu que apparemment tu vas le faire remplacer et en empruntant du meilleur bitume tu ne seras pas trop ennuyé par la suite :pense:

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Julio57
Nouveau
Inscrit le: 01 Sep 2015
Messages: 19
Message Sam 16 Jan, 2016 18:21:55
 
Bonjour, je viens vers vous pour un petit souci.
Voilà j'ai cassé une coque de rétro,j'ai commandé une nouvelle coque prête à peindre mais je ne trouve pas le code peinture, vu que les rétros sont de la même couleur que les jantes le code n'ai pas présent sur la plaque de signalisation de la voiture ...
J'ai cru comprendre que la couleur était Dark métal,mais j'en suis même pas sûr non plus...
Si quelqu'un pourrait me dire le nom de la couleur ,ou même encore mieux le code couleur se serait vraiment sympa .
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google