Google
[Laguna III] micro coupure autoradio avec téléphone relié en bluetooth
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
merzool
Losange de Carton
Inscrit le: 12 Déc 2008
Messages: 122
Localisation: Morbihan
Message Mar 21 Oct, 2014 11:01:46
 
Bonjour,

Voilà sur ma laguna 3 Estate de 2010 (version "black édition" Carminat / 140 000 km), j'ai depuis quelques temps des micro- coupures lorsque j'écoute la radio ou un cd (je n'ai pas essayé avec un lecteur mp3).

Au début j'ai cru que le pb venait de la radio qui captait mal mais lorsque j'ai vu que cela le faisait aussi durant l'écoute d'un cd j'ai creusé un peu. Je me suis aperçu (pendant que je roulais de nuit) que l'autoradio se coupait environ une seconde (les petites led d'éclairage de l'autoradio s'éteigne et se rallume lors de la micro-coupure). L'écran du GPS reste normal, avec affichage de la station etc... je me suis dit qu'il y avait peut être un faux contact.

Avant de tout démonter l'autoradio, j'ai vérifié une chose: comme mon smartphone se connecte automatiquement en bluetooth en rentrant dans mon véhicule, j'ai essayé de couper le bluetooth et là, oh miracle, je n'ai plus de micro coupure. Et dès que je réactive le bluetooth le pb revient. C'est est très embêtant car j'ai cette fonction bluetooth que je n'utilise plus du coup car il est très pénible d'avoir des micro coupures toutes les 20 secondes environ sur la radio...

Avez vous une idée sur la cause de ce problème? cela peut il venir du module bluetooth de l'autoradio qui serait HS?

Pour le moment j'ai effacé mon téléphone de l'autoradio et j'ai refais un parrainage pour voir si le pb est toujours présent et rien n'y fait...

Je précise que mon smartphone est de la marque Wiko (un cink five)

Avez-vous déjà rencontré ce type de pb?

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 21 Oct, 2014 11:05:08
 
Essaye de désactiver la synchro entre le répertoire du tél et celui de la voiture, çà peut être une requête inutile qui bouffe de la bande passante ou de la CPU

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google