Google
[Laguna III] Fumée au démarrage et niveau d'huile qui descends !
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
Papy-Dom57
Losange de Bronze
Inscrit le: 20 Avr 2007
Messages: 3872
Message Mar 16 Déc, 2008 19:35:38
 
sendra a écrit:
le mien pas une goute , pas de complement en 10000 km


idem pour moi :nonnon: :nonnon:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16153
Localisation: France - 71 et 78
Message Mar 16 Déc, 2008 20:45:10
 
Même s'il faut rajouter 2l à l'appoint sur 12500 km c'est pas beaucoup ça fait aux environs de 0,16 / 1000 ce qui est tout a fait correct.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
martialou
Petit nouveau
Inscrit le: 18 Sep 2011
Messages: 2
Message Dim 18 Sep, 2011 10:04:56
 
bigwiz a écrit:
Bonjour à tous,
heureux propriétaire d'une Laguna III 2.0 dCi 150cv qui a 3 mois avec 6000 Km au compteur, c'est ma fille de 3 ans qui un jour m'a dit "papa ta voiture fume lorsque tu démarre, elle est cassé ?" :wink:

et en effet je constate depuis peu que lors d'un démarrage à froid (que ce soit le matin, l'après midi, et quelque soit la température extérieur) un énorme panache de fumée bleu et blanc se produit à la sortie d'échappemement ! :-?
Du coup j'ai controlé mon niveau d'huile à la jauge electrique et manuel, les 2 disent la même chose, mon niveau est à la moitié. D'après le manuel mon carter fait 6,6L et entre le mini et le maxi il y'a environ 2L.

Y'a t'il quelqu'un ici qui a déjà entendu parler d'un problème de consomation d'huile sur le M9 ?

Est ce normale ou bien dois je aller faire un petit tour au garage ?

Merci d'avance pour vos réponse.

Cordialement Mickaël
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
martialou
Petit nouveau
Inscrit le: 18 Sep 2011
Messages: 2
Message Dim 18 Sep, 2011 10:24:09
 
bonjour , va chez ton conssessionaire , demande au cotech d ouvrir une fic pour fumée au demarrage . Precise que le demarrage est mauvais .Sinon ils vont te repondre que le vehicule est conforme . Ensuite demande au cotech de prendre les compressions du moteur , si toutefois elles ne sont pas conformes aux données techniques ce que je pense , il devra envoyer a la tech line les elements relevés ( ticket du taux de compression , photos de la fumée au demarrage ).Normalement c est un moteur a remplacer parce que aucun OTS ne solutionnera le problème de compressions.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 18 Sep, 2011 11:12:43
 
Franchement si tu te pointes au garage en disant ça, à moins que tu connaisses bien le co-tech tu as toutes les chances de te faire rembarrer t'es pas là pour lui apprendre son boulot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 18 Sep, 2011 11:15:34
 
+1 avec JeanValgeant :ouioui:
  
 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 18 Sep, 2011 21:24:33
 
Bonjour et bienvenue Martialou,
si tu réponds aux messages 3 ans après leur publication, leur auteur risque de ne pas trouver ta réponse très utile :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google